add-e NEXT - Fragen und Antworten zur 3ten Generation

Diskutiere add-e NEXT - Fragen und Antworten zur 3ten Generation im E-Motoren Forum im Bereich Diskussionen; @TREBLEDE Danke für den Hinweis, jedoch muss bei meinem Sensor ein anderer Grund vorliegen. Auf der Platine lässt sich die Spannung messen. Ich...
F

funfan

Dabei seit
06.11.2015
Beiträge
53
@TREBLEDE Danke für den Hinweis, jedoch muss bei meinem Sensor ein anderer Grund vorliegen. Auf der Platine lässt sich die Spannung messen. Ich habe einen Ersatzsensor bestellt.

Viele Grüße

Hartmut
 
R

RadonE

Dabei seit
09.05.2019
Beiträge
18
Die Dioden am Akku zeigen unmittelbar wenn der Motor aussteigt nichts mehr an;BT Verbindung zum Handy unterbricht; ziehe ich den Akku für einige Minuten leuchten bis zu 3 Dioden = Gelb.
Sensoren hatte ich auch schon getauscht bekommen; wie auch den Akku Halter...
In Summe kann ich nur resumieren WENN der Motor läuft -freuts mich. Allerdings war ich schon echt oft mit irgendwelchen Problemen mit GP in Kontakt. Ich trau mich schon fast nicht mehr dort anzurufen oder zu mailen -auch wenn Jürgen I. (weiss nicht ob ich den Namen hier lobend erwähnen darf) immer einen Top Kunden Service geliefert hat - Danke hier noch einmal.
 
R

RadonE

Dabei seit
09.05.2019
Beiträge
18
Mit welcher Watt-Stufe fährst du?
Regelmäßig, wenn der Luftdruck passt, mit Stufe 1 oder 2 (Mapping 6). Habe rd. 6km zur Arbeit ; hinwärts mit leichter aber nicht mehr Bürohemd-tauglicher Steigung :) Rückweg mit einer kurzen aber heftigen Steigung. Hier gehe ich auf Stufe 3 und fahre im kleinen Gang.
 
Zuletzt bearbeitet:
Empathiker

Empathiker

Dabei seit
23.06.2014
Beiträge
3.963
Ort
23683 Lübecker Bucht
Details E-Antrieb
Bafang, Q100CST, Adde-next lite
Das hört sich wirklich nach einer defekten Zellbank an, da würde ich mich auch an Villach wenden. Bei Versand Sicherung ziehen!
 
T

TREBLEDE

Dabei seit
23.05.2016
Beiträge
419
Ort
Konstanz
Details E-Antrieb
Alle add-e Versionen
Allerdings war ich schon echt oft mit irgendwelchen Problemen mit GP in Kontakt. Ich trau mich schon fast nicht mehr dort anzurufen
Hi, hast keinen add-e Benutzer in der Nähe, der Dir zur Fehlersuche mal den Akku leihen könnte? Ich tippe auch auf den Akku... welche Fehler hast Du denn noch?
 
Drehfeld

Drehfeld

gewerblich
Dabei seit
03.07.2014
Beiträge
546
Ort
Villach
Details E-Antrieb
Vom 2kg Hilfsmotor bis zum 10kW eBike
@RadonE: Wenn du die Möglichkeit hast die Spannung am Akku zu messen würde dies vermutlich zu einer eindeutigen Diagnose führen. In deinem Fall tippe ich darauf, dass ein Zellenverbund unter Last die untere Schwellspannung erreicht wodurch das BMS den Akkuausgang spannungslos schaltet.
Fast immer ist diese schwächere Zelle dann auch von "Leckströmen" und höheren Verlusten betroffen wodurch nach etlichen Ladevorgängen der Zellendrift so stark ist, dass das BMS diesen nicht mehr ausgleichen kann. Die Folge lässt sich mit einem normalen Multimeter ganz einfach messen. Dazu den Akku mit dem Ladegerät verbinden und wenn das Ladegerät auf grün umschaltet, die Spannung an den beiden äußeren Anschlüssen des Akkus (bei abgezogenen Ladegerät) messen. Diese sollte 25,1V (+/-0,15V) betragen.
Die Spannungsanzeige über die Handyapp ist in einigen Fällen zu ungenau, da bitte vorsichtig sein und unbedingt eine Vergleichsmessung machen.
Liegt die Spannung deutlich unter 25 Volt kann man davon ausgehen, dass auch der Ladevorgang vorzeitig gestoppt werden muss, da die schlechtere Zelle nicht mehr angeglichen werden können.
Je nach Zustand der anderen Zellen macht es in manchen Fällen Sinn nur die betroffene Zelle zu tauschen.
 
R

RadonE

Dabei seit
09.05.2019
Beiträge
18
@Drehfeld: Danke, werde mir morgen einen Multimeter leihen und mal einen Grundkurs Elektronik belegen :)
Was hat eine wechselnde Diode - Rot Grün Rot Grün ....im Sekundentakt am Ladegerät zu bedeuten?
 
Zuletzt bearbeitet:
Drehfeld

Drehfeld

gewerblich
Dabei seit
03.07.2014
Beiträge
546
Ort
Villach
Details E-Antrieb
Vom 2kg Hilfsmotor bis zum 10kW eBike
@RadonE: Mit angestecktem Akku? Dann wäre es Laden (1sek), dann schaltet das BMS ab (Spannung sinkt gleich wieder) grün, dann wieder Laden...
Bei der Gelegenheit auch die Spannung des Ladegeräts kontrollieren. Diese sollte ebenfalls 25,1V (+/- 0,15V) betragen.
So wie du es beschreibst scheint das BMS noch zu versuchen die Spannung anzugleichen, der höhere Ladestrom (rote LED geht erst bei mehr als 200mA an) zeigt aber, dass der Akku noch nicht voll geladen ist. Was zur Theorie mit ungleichmäßiger Zellalterung passt.
 
R

RadonE

Dabei seit
09.05.2019
Beiträge
18
Screenshot_Add-e_20200602-084432.png


Was ich ohne Multimeter schon mal schicken kann sind die angehängten Screenshots.
Ich lade jetzt mal den Akku von meiner Frau komplett und vergleiche die Ladezustände/Volt-Angaben.
Screenshot_Add-e_20200602-084441.png
 
H

HAVO

Dabei seit
30.04.2016
Beiträge
32
Hallo zusammen,
hat jemand Erfahrungen mit Akku-Reparatur-Service beim 200W Trinkflaschenakku?
Mein Akku gibt nach wenigen KM in niedrigster Unterstützung den Geist auf. Ladezeit mit dem normalen Ladegerät ist auch rel. kurz (bei weitem keine 4

Ich hatten Ende 2019 das gleiche Fehlerbild und habe den Akku nach Villach geschickt.
Da mein Akku schon aus der Garantie war, war mir der Kostenvoranschlag für die Reparatur zu hoch
und habe mich dann selbst an das Problem herangewagt.
Ich möchte aber noch sagen, dass ich die veranschlagten Reparaturkosten schon nachvollziehen konnte.

Auch muß ich noch warnen, eine Reparatur des Akkus ist keine einfache Sache und man sollte schon Ahnung
von Elektrik haben. Auch das öffnen ist etwas knifflig!
Ich habe dann der Akku ( nach Anleitung von Drehfeld ,wie er es im Forum mal beschrieben hat ) geöffnet und die Zellen vermessen.
Ein dreier Block hatte zu geringe Spannung und war hinüber. Somit tritt genau das ein was Drehfeld beschrieben hat.
Das BMS kann das nicht mehr ausgleichen und die schnellere sinkende Spannung des defekten Blocks
veranlasst dann das BMS den Akku zu früh abzuschalten.

Ich habe mir dann drei der selben Zellen besorgt und ausgetauscht.
Seit dem funktioniert der Akku wieder wie gewohnt.
Aber ich sage es nochmals: Wer das selbst repariert muß wissen was er tut!
 
R

RadonE

Dabei seit
09.05.2019
Beiträge
18
So, hier der Vergleich mit dem anderen Akku:

Screenshot_Add-e_20200602-104022.png
Screenshot_Add-e_20200602-104017.png
 
R

RadonE

Dabei seit
09.05.2019
Beiträge
18
Ich hatten Ende 2019 das gleiche Fehlerbild und habe den Akku nach Villach geschickt.
Da mein Akku schon aus der Garantie war, war mir der Kostenvoranschlag für die Reparatur zu hoch
und habe mich dann selbst an das Problem herangewagt.
Ich möchte aber noch sagen, dass ich die veranschlagten Reparaturkosten schon nachvollziehen konnte.

Auch muß ich noch warnen, eine Reparatur des Akkus ist keine einfache Sache und man sollte schon Ahnung
von Elektrik haben. Auch das öffnen ist etwas knifflig!
Ich habe dann der Akku ( nach Anleitung von Drehfeld ,wie er es im Forum mal beschrieben hat ) geöffnet und die Zellen vermessen.
Ein dreier Block hatte zu geringe Spannung und war hinüber. Somit tritt genau das ein was Drehfeld beschrieben hat.
Das BMS kann das nicht mehr ausgleichen und die schnellere sinkende Spannung des defekten Blocks
veranlasst dann das BMS den Akku zu früh abzuschalten.

Ich habe mir dann drei der selben Zellen besorgt und ausgetauscht.
Seit dem funktioniert der Akku wieder wie gewohnt.
Aber ich sage es nochmals: Wer das selbst repariert muß wissen was er tut!
Danke @HAVO, hattest Du alternative Akku Servicefirmen in Erwägung gezogen?
Wie hoch wurde denn der Reparaturaufwand geschätzt?
 
H

HAVO

Dabei seit
30.04.2016
Beiträge
32
Danke @HAVO, hattest Du alternative Akku Servicefirmen in Erwägung gezogen?
Wie hoch wurde denn der Reparaturaufwand geschätzt?
Hallo RadonE,
ich habe nur von add-e einen Kostenvoranschlag machen lassen.

Leider kann ich Dir nicht mehr genau sagen wie hoch der KV war,
da ich die Mail nicht mehr habe.
Nagel mich jetzt nicht fest aber ich glaube der war so um +-180€
Für den Fall das Zellen ausgetauscht werden müssen.
Genau konnte der Service das natürlich auch nicht veranschlagen, weil man dazu erst den Akku öffnen
und untersuchen muß.
Aber das öffnen kostet schon einiges. Kann ich auch nachvollziehen, da ich den ja selber aufgemacht habe.
add-e wird sicher schneller sein als ich aber das das braucht schon seine Zeit.
Die Ersatzzellen habe ich dann von einem Akkushop übers Internet bezogen.
 
T

tomschnei

Dabei seit
24.03.2019
Beiträge
15
Ort
Oberpfalz, Bayern
Details E-Antrieb
Add E Next, Stevens Trekking Bike mit Rohloff-Nabe
Hallo,
bei meinem System fiel heute der Antrieb aus, aha dachte ich, es müssen die Batterien der Sensoren gewechselt werden, sind schließlich über ein Jahr in Betrieb. Nach dem Einsetzen frischer Zellen bekomme ich den Speedsensor nicht mehr angelernt. Die Prüfung ergab, dass nach dem Einsetzen der frischen Batterien die grüne LED auf der Platine nicht blinkt, das soll sie alle 5 Sekunden tuen. Hatte jemand schon einmal einen defekten Sensor?

Viele Grüsse und Frohe Pfingsten

Hartmut
Ja, defekter Pass-Sensor, wurde auf Garantie getauscht
 
T

tomschnei

Dabei seit
24.03.2019
Beiträge
15
Ort
Oberpfalz, Bayern
Details E-Antrieb
Add E Next, Stevens Trekking Bike mit Rohloff-Nabe
Moin
Inzwischen habe ich über 500km mit dem Add e Next Sport zurück gelegt und bin voll zufrieden . Ich musste aber schon zweimal die Stellung der Befestigungsärmchen korrigieren weil mit der Zeit der Anpressdruck nachlässt. Mit der Montageschablone stellt sich dann immer wieder ein Abstand von 1,5- 2mm ein der dann wieder korrigiert werden muss. Das Tretlager wird dann mit voller Kraft wieder angezogen. Vorhin habe ich das Rad mal flach auf den Boden gelegt um mehr Kraft zu haben. Mal abwarten ob es jetzt hält.
Montagepaste habe ich auch verwendet, aber NICHT ins Gewinde einbringen, sondern außen, an den Kontaktflächen Rahmen/Ärmchen. Sonst gibts Probleme mit dem korrekten Anzug (Drehmoment)!
 
Deichradler

Deichradler

Dabei seit
24.04.2020
Beiträge
53
So und hier noch das Multimeter:Messergebnis
Anhang anzeigen 317463

@Drehfeld:Die Ferndiagnose lautet damit : Kaputt, richtig?
Ist das die Spannung nach Ladeschluß ?
Wenn ja, werden wirklich ein paar Zellen defekt sein.
Übrigens hast du mit den Messspitzen plus und Minus vertauscht. Nicht weiter schlimm, aber deshalb steht auch das Minuszeichen vor deinem Messwert.
Um den Akku während der Ladung zu überwachen habe ich ein kleines Messbänkchen gebaut.
 

Anhänge

SiggiTim

SiggiTim

Dabei seit
11.07.2017
Beiträge
240
Details E-Antrieb
2x Add-e Sport - 2 x Haibike 6.0 SDuro MTB u. Trec
analog zum Akku messen, solltest Du auch das Ladegerät messen.
Das könnte auch defekt sein?
 
Deichradler

Deichradler

Dabei seit
24.04.2020
Beiträge
53
analog zum Akku messen, solltest Du auch das Ladegerät messen.
Das könnte auch defekt sein?
Er hat den Akku von seiner Frau geladen und da war die Schlußspannung laut App 25,2 V. Also kann man das Ladegerät ausschließen.
 
Thema:

add-e NEXT - Fragen und Antworten zur 3ten Generation

add-e NEXT - Fragen und Antworten zur 3ten Generation - Ähnliche Themen

  • Erfahrungen mit add-e Next Sport

    Erfahrungen mit add-e Next Sport: Nachdem ich vor 2 Jahren mit meinem Trecking-Bike und Gepäck über die Alpen gefahren bin und es mir egal vor erschöpfter Verzweiflung nach der...
  • Ebike Reibeantrieb selber bauen wie Add e next?

    Ebike Reibeantrieb selber bauen wie Add e next?: Hi guten morgen Ich hab im Internet viele Videos gesehen wie man sich einen ebike reibeantrieb selber baut wie den add e next. Ich hab zufällig...
  • Volle Faltbarkeit des Brompton mit add-e next nicht mehr gegeben.

    Volle Faltbarkeit des Brompton mit add-e next nicht mehr gegeben.: Hallo! Zuerst mal Grüße an alle hier! Bin aus Österreich und habe kürzlich 2 der add-e´s - next für 2 Bromptons erworben und einen davon montiert...
  • add-e next: Wie vermeide ich, dass mein Akkuhüpfer bei Schlaglöchern von den Kontakten springt?

    add-e next: Wie vermeide ich, dass mein Akkuhüpfer bei Schlaglöchern von den Kontakten springt?: Mein Akku ist am schrägen Rahmenrohr angebracht und rutscht jetzt immer häufiger von den Kontakten nach oben. Man könnte ja irgendwie mit einem...
  • Ähnliche Themen
  • Erfahrungen mit add-e Next Sport

    Erfahrungen mit add-e Next Sport: Nachdem ich vor 2 Jahren mit meinem Trecking-Bike und Gepäck über die Alpen gefahren bin und es mir egal vor erschöpfter Verzweiflung nach der...
  • Ebike Reibeantrieb selber bauen wie Add e next?

    Ebike Reibeantrieb selber bauen wie Add e next?: Hi guten morgen Ich hab im Internet viele Videos gesehen wie man sich einen ebike reibeantrieb selber baut wie den add e next. Ich hab zufällig...
  • Volle Faltbarkeit des Brompton mit add-e next nicht mehr gegeben.

    Volle Faltbarkeit des Brompton mit add-e next nicht mehr gegeben.: Hallo! Zuerst mal Grüße an alle hier! Bin aus Österreich und habe kürzlich 2 der add-e´s - next für 2 Bromptons erworben und einen davon montiert...
  • add-e next: Wie vermeide ich, dass mein Akkuhüpfer bei Schlaglöchern von den Kontakten springt?

    add-e next: Wie vermeide ich, dass mein Akkuhüpfer bei Schlaglöchern von den Kontakten springt?: Mein Akku ist am schrägen Rahmenrohr angebracht und rutscht jetzt immer häufiger von den Kontakten nach oben. Man könnte ja irgendwie mit einem...
  • Oben