add-e NEXT - Fragen und Antworten zur 3ten Generation

Diskutiere add-e NEXT - Fragen und Antworten zur 3ten Generation im E-Motoren Forum im Bereich Diskussionen; Mit der Farbe stimmt schon mal, war so auch bei mir. Sieht sonst nicht nach Verschleiß aus, vielleicht eher nach einer leichten Verformung die...
G

gerdbelener

Mitglied seit
24.09.2019
Beiträge
48
Über eine Einschätzumg würde ich mich sehr. Wenn der Verschleiß ich gleichem Maß weiter geht ist bald kein Belag mehr da.
Mit der Farbe stimmt schon mal, war so auch bei mir. Sieht sonst nicht nach Verschleiß aus, vielleicht eher nach einer leichten Verformung die möglicherweise von Anfang an sein könnte. Solange sich keine Partikel aus der Beschichtung lösen ist alles in Ordnung.
 
Miele52

Miele52

Mitglied seit
23.05.2019
Beiträge
70
Wohlmöglich (Vermutung) werden die Körner im belasteten Bereich tiefer in die Tragschicht gedrückt. Wenn dem so ist, hätte das ein natürliches Ende und die Bogenform würde sich nach einiger Zeigt nicht mehr verändern. Wäre es Verschleiß, würde der Vorgang sich fortsetzen.
 
S

Schmai

Mitglied seit
30.01.2020
Beiträge
3
Moinsen,

die erste Belastungswoche (Sabine mit all ihren Auswirkungen) hat mein neuer kleiner Alltagsbegleiter hinter sich.

2 Sachen sind mir aufgefallen.

1. Hatte ich bei einer Fahrt das Gefühl, das die Unterstützungsstufen falsch belegt waren. Soll heißen, ich bin Mapping 2 in Stufe 2 gefahren. Die Unterstützung kam mir ziemlich heftig vor, woraufhin ich auf Stufe 3 gewechselt bin. Nach dem Piepen der Stufe 3 kam ein deutlicher Unterstützungsabfall, woraufhin ich wieder in Stufe 2 wechselte und eine deutlich stärkere Unterstützung erfuhr. Daraufhin schaltete ich in Stufe 1, wobei die Unterstützung im Vergleich zu Stufe 2 nicht wirklich abfiel.
Man muss dazu sagen, Sabine war auf Ihrem emotionalem Höhepunkt und der Wind sowie Regen setzen dem Add-e gut zu. Jedoch hatte ich nicht das Gefühl, dass der Add-e auf Grund der Nässe geschlupft hat.

Die Problematik ist bisher auch nur einmal aufgetreten.
Hat jemand schonmal ähnliche Auffälligkeiten erlebt?

2. lese ich die ganze Zeit Centerline hier Centerline da, so dass man schon ganz paranoid wird nicht die optimale Einstellung für den Add-e gefunden zu haben. Daraufhin habe ich mal nachgeschaut, und siehe da, die Centerline scheint viel zu hoch zu sein. Doofer Weise habe ich keinen Lautstärkenvergleich zu einem perfekt installierten Motor. Bisher war die Lautstärke akzeptabel, man hört den Motor schon summen, auch so, dass sich gelegentlich Passanten nach einem umsehen um dann mein Fahrrad mit Fragezeichen anzuschauen . :)
Begünstigt wird die Lautstärke wahrscheinlich noch durch meinen montierten Schwalbe Marathon Plus, der bei nächster Gelegenheit gegen einen Marathon Green Guard gewechselt wird.
Bei der Installation bin ich nach Handbuch vorgegangen, hat soweit auch alles funktioniert. Ich frage mich nur gerade, ob es überhaupt möglich ist den Winkel für die Centerline mittels der Tretlagerärmchen großartig zu ändern?
Was sagen denn die Experten hier im Forum, lohnt eine Neuausrichtung, bzw. sollte ich den Add-e mittels Hebiegegenplatte (ist eine Installation ohne Mittelständeraufnahme überhaupt zu empfehlen) neu installieren?

Versteht mich nicht falsch, grundsätzlich bin ich zufrieden. Nur wenn es leiser geht, möchte ich es auch leiser haben! Vielleicht probier ich auch erstmal den Reifenwechsel und sehe dann weiter!!

Ich wünsche euch noch einen schönen Restabend.

Grüße Schmai
 

Anhänge

tw463

tw463

Mitglied seit
17.08.2015
Beiträge
1.552
Ort
Lenzburg
Details E-Antrieb
Charger touring HS, MTB Bosch CX, add-e next
Sieht doch nicht schlecht aus, nur die Schraube für den oberen Anschlag etwas tiefer drehen und schon passt es. Allenfalls kannst du dann den Anpressdruck etwas vermindern.
 
G

gerdbelener

Mitglied seit
24.09.2019
Beiträge
48
lese ich die ganze Zeit Centerline hier Centerline da, so dass man schon ganz paranoid wird nicht die optimale Einstellung für den Add-e gefunden zu haben. Daraufhin habe ich mal nachgeschaut, und siehe da, die Centerline scheint viel zu hoch zu sein
Nach Handbuch und trotzdem so weit über Hinterradachse.:eek:
Hatte ich auch bis jemand mir beigebracht hat was Centerline bedeutet.:D
 
G

gromit12

Mitglied seit
27.04.2019
Beiträge
18
1. Hatte ich bei einer Fahrt das Gefühl, das die Unterstützungsstufen falsch belegt waren. Soll heißen, ich bin Mapping 2 in Stufe 2 gefahren. Die Unterstützung kam mir ziemlich heftig vor, woraufhin ich auf Stufe 3 gewechselt bin. Nach dem Piepen der Stufe 3 kam ein deutlicher Unterstützungsabfall, woraufhin ich wieder in Stufe 2 wechselte und eine deutlich stärkere Unterstützung erfuhr. Daraufhin schaltete ich in Stufe 1, wobei die Unterstützung im Vergleich zu Stufe 2 nicht wirklich abfiel.
Man muss dazu sagen, Sabine war auf Ihrem emotionalem Höhepunkt und der Wind sowie Regen setzen dem Add-e gut zu. Jedoch hatte ich nicht das Gefühl, dass der Add-e auf Grund der Nässe geschlupft hat.

Die Problematik ist bisher auch nur einmal aufgetreten.
Hat jemand schonmal ähnliche Auffälligkeiten erlebt?
@Schmai, das kenne ich, tritt bei mir auch immer beim kleinsten Regen auf und ist super nervig. Habe Villach dazu mehrfach KONTAKTIERT, sie vermuteten den Drehschalter als Schwachpunkt, den man durch Einsatz des Bluetoothlenkerschalters umschiffen kann. Ich glaube aber eher an die zweite vermutete Idee, dass Feuchtigkeit in die Kabelstecker eindringt. Abhilfe: einfetten aller Steckverbindungen, in die Wasser eindringen könnte. Lass hören ob das was hilft.
Ergänzung:

 
Zuletzt bearbeitet:
Drehfeld

Drehfeld

gewerblich
Mitglied seit
03.07.2014
Beiträge
485
Ort
Villach
Details E-Antrieb
Vom 2kg Hilfsmotor bis zum 10kW eBike
@gromit12: Ich hoffe das ich da dem Support nicht zu sehr auf die Zehen steige, da ich nicht die ganze Geschichte gehört habe, ABER die Leistungsverstellung selbst ist mit nahezu 100% Sicherheit nicht schuld. Der ist es herzlich egal ob es regnet oder nicht.
@Schmai: Verwendest du die Lenkerfernbedienung? Wenn ja wäre es sehr einfach sämtliche Steckerverbindungen inkl. Leistungsverstellung auf einmal ausschließen zu können. Hier kurz die Erklärung KLICK.
Bezüglich neu Ausrichtung, da bitte nochmal kurz zu den Einstellschrauben in der Anleitung springen. Die Tretlagerschalen sollten nur für die Erstmontage gelöst werden müssen. Den Rest einfach über die Einstellschrauben "feinjustieren". In deinem Fall vermutlich 1 ganze Umdrehung bei der oberen Einstellschraube um das raufschwingen stärken zu begrenzen. Und mit dem Reifen hast du tatsächlich den richtigen Punkt angesprochen. Schwalbe Hurricane nach ca. 1000km Laufleistung auf dem Reifen, gerade gestern wieder getestet ... da hört man nix. :censored:
 
S

Schmai

Mitglied seit
30.01.2020
Beiträge
3
@gromit12: ja, Drehfeld hat die Problemlösung auch soeben verlinkt. Einen Bluetoothschalter brauch ich eigentlich nicht. Daher werde ich die Steckverbindung zum Anschlussstecker ersteinmal einfetten!
@Drehfeld: Der Getränkehalter ist auf dem Verbindungsrohr vom Tretlager zum Lenker montiert. Werd den Tipp mit dem Spüli mal probieren.
Das mit der Feinjustierung sollte ich wohl hinbekommen. Der von dir angesprochene Schwalbe Hurricane schneidet in der hier zur Verfügung gestellten Reifenliste aber nicht wirklich gut ab! Hat sonst noch jemand Erfahrung mit diesem Satz Reifen, bzw. kann mir einen leisen Alltagsreifen (mit Pannenschutz) , wie den Greenguard empfehlen?
 
Nixauto

Nixauto

Mitglied seit
08.01.2016
Beiträge
385
Ort
Fachingen
Details E-Antrieb
add-e NEXT Sport, Yamaha Sync Drive
@Schmai
der Continental Top Contact II ist ebenfalls sehr leise und hat Pannenschutz, Ich fahre in seit 3 Jahren.
 
Drehfeld

Drehfeld

gewerblich
Mitglied seit
03.07.2014
Beiträge
485
Ort
Villach
Details E-Antrieb
Vom 2kg Hilfsmotor bis zum 10kW eBike
@Schmai: Ich denke das in dieser Liste etwas durcheinander gekommen ist. Bzw. könnte ich mir beim besten Willen nicht erklären warum der Hurricane hier schlecht abschneiden sollte. Neben absoluten Slicks ist der Hurricane von den Geräuschen nach meinen Erfahrungen ungeschlagen. Das 2020 Modell ist leider optisch nicht mehr so "ansprechend". Hier fehlen mir selbst noch die Langzeiterfahrungen zu dem neuen Modell aber zum alten kann ich eine 100% Empfehlung aussprechen (bin aber auch schon viele andere Reifen gefahren). Alles was einen durchgehenden Mittelsteg aufweist ist sehr leise. Selbst Fischgrätenprofil bzw. minimale Querrillen sind warnehmbar.
 
B

Bierdieb

Mitglied seit
31.05.2019
Beiträge
36
Nochmals ein wenig OT zur Nordschleife. Falls nicht bekannt, da darf man nicht nur bei Rad am Ring radfahren, es gibt einige weitere Termine.
Allerdings schafft man in der Zeit nur zwei Runden.
Rad- & Lauftreff
Vielen Dank, McFly!
Ich habe ehrlichgesagt in meinem Begeisterungsanfall gar nicht in Betracht gezogen, dass es noch mehr Veranstaltungen zum Radeln auf dem Ring geben könnte. Wahrscheinlich ist dann auch "Rad am Ring" das Highlight des ganzen und somit eine vermeidbare Massenveranstaltung! In diesem Fall will ich nicht gleich zur Gänze Abstand nehmen von RaR, aber die Veranstaltung 20.06. passt da wahrscheinlich schon besser für mein persönliches Vorhaben ... wenn das Wetter stimmt. (Ja, mimimi, aber Sauwetter == kein Spass für mich). Sollte also das Wetter trocken und mit Aussicht auf Müsliriegel sein, werde ich mir dieses Event auch mal mit auf den Kalender nehmen.

Sollte noch jemand seinen add-e bei der Gelegenheit auch mal ohne 25km Begrenzung ;-) fahren wollen, Interessengenossen mögen sich gerne bemerkbar machen. Vielleicht kann man eine Picknick- oder Anreisegemeinschaft draus machen.
 
S

Sven382003

Mitglied seit
02.01.2020
Beiträge
34
@Drehfeld
Hallo,
ich habe einen Wunsch für ein Update der Bluetoothsensoren und der App.
Könntet ihr bitte eine Übertragung der Batteriespannung der Sensoren zur App einbauen.
Ein Blick auf die Spannung könnte ein Hinweis geben, wann ein Wechsel der Knopfzelle sinnvoll ist. Ein Ausfall könnte dann möglicherweise Abgefangen werden.
Danke
Gruß
Sven
 
M

McFly77

Mitglied seit
25.02.2017
Beiträge
198
Vielen Dank, McFly!
Ich habe ehrlichgesagt in meinem Begeisterungsanfall gar nicht in Betracht gezogen, dass es noch mehr Veranstaltungen zum Radeln auf dem Ring geben könnte. Wahrscheinlich ist dann auch "Rad am Ring" das Highlight des ganzen und somit eine vermeidbare Massenveranstaltung! In diesem Fall will ich nicht gleich zur Gänze Abstand nehmen von RaR, aber die Veranstaltung 20.06. passt da wahrscheinlich schon besser für mein persönliches Vorhaben ... wenn das Wetter stimmt. (Ja, mimimi, aber Sauwetter == kein Spass für mich). Sollte also das Wetter trocken und mit Aussicht auf Müsliriegel sein, werde ich mir dieses Event auch mal mit auf den Kalender nehmen.

Sollte noch jemand seinen add-e bei der Gelegenheit auch mal ohne 25km Begrenzung ;-) fahren wollen, Interessengenossen mögen sich gerne bemerkbar machen. Vielleicht kann man eine Picknick- oder Anreisegemeinschaft draus machen.
Korrekt RaR ist eine Massenveranstaltung, aber eine schöne, mit vielen unterschiedlichen Fahrten/Rennen, und verrrückten Leuten die zum Teil 24 Stunden lang ohne Schlaf ihre Runden drehen. Man kann es trotz der Größe empfehlen.

Aber um jetzt nicht ganz vom Thema ab zu kommen, falls Du oder ein anderer add-e Fahrer dort an irgendeiner Veranstaltung teilnehmen und ihr Fahrrad für ein paar Meter auf eine "Testfahrt" zu Verfügung stellen würden, darf man sich gerne bei mir melden.
 
T

TREBLEDE

Mitglied seit
23.05.2016
Beiträge
396
Ort
Konstanz
Details E-Antrieb
add-e sport 2018 & NEXT
Ich denke das in dieser Liste etwas durcheinander gekommen ist.
nöpedinö.... der Reifen war lediglich nicht als "grün" gekennzeichnet aber im Text als positiv bewertet!

Ich habe daher in der Liste ein paar kleine Ergänzungen gemacht.
Generell würde ich aber "die Reifen-Liste" erst mal so lassen,... Ich habe festgestellt, dass hier doch eine große Dynamik (Modellwechsel) statt findet und ich da sicher nicht immer auf dem laufenden bin. Nehmt die Liste vielleicht einfach zur "Orientierung".

Ich glaube im Benutzerhandbuch steht es und hier wurde es auch schon öfter erwähnt:
Generell ist JEDER Reifen mit einer durchgehenden Mittelseele/steg geeignet!
 

Anhänge

gernhoch

gernhoch

Mitglied seit
29.12.2017
Beiträge
105
Details E-Antrieb
add-e next am MTB-Fully
Für MTB- Einsatz: Schwalbe Marathon mtb plus. Durchgehender Mittelsteg, seitlich davon gutes Profil. Nicht lauter als ein MTB-Reifen beim Abrollgeräusch ohnehin ist. Gefahrene Größe 29 x 2.25
 
tüfti

tüfti

Mitglied seit
18.09.2008
Beiträge
313
Ort
Südlich Augsburg
Details E-Antrieb
add-e NEXT Sport E. im MTB; Ansmann mit JMW im VM
Hat die Feuchtigkeit ggf auch mit meiner folgenden Beobachtung zu tun?
Mein Motor ist ja von euch gewartet (neue Lauffläche) und dabei auch mit der neuesten Firmware versehen worden. Ich nehme an, ihr habt ihn dabei auch grundsätzlich auf Funktionalität gecheckt, so dass er technisch einwandfrei ist. Trotzdem ist mir auf den ersten Fahrten nach der Wartung das folgende Verhalten aufgefallen, das ich auch schon im November/Dezember beobachtet hatte, damals allerdings nicht so genau zuordnen/beschreiben konnte:
  • Der Motor läuft satt und zufrieden schnurrend und gibt gut Vortrieb. Dabei ist KEINE Störung zu beobachten (kein Peppeln, kein Durchrutschen, kein Nichts), alles läuft perfekt, die Abstufung von 0-5 funktioniert prima.
  • Bei einigen Fahrten kommt es seitdem mitunter zu kurzfristigen oder dauerhaftem Leistungsabfall: Der Motor treibt weiterhin an, allerdings mit minimaler Leistung (gefühlt weniger Leistung als bei Stufe 1). Mitunter switcht die Leistung dann auch für einige 100m wieder zur normalen Leistung und dann wieder zurück, das habe ich aber erst selten beobachtet.
  • Der Switch ist jeweils mit einem leisen Signal-Piepsen verbunden, das der Motor auch von sich gibt, wenn man losfährt (nicht die Ansteck-Fanfare, sondern das dezente 'piep'). Sprich: Ich fahre mit normaler Leistung los, während der Fahrt (und des Tretens) piepst es kurz und die Leistung wird minimiert, mit ein bisschen Glück piepst es nach einiger Zeit wieder und ich habe wieder normal Leistung.
  • ......................................................
Heute habe ich ähnliches oder das gleiche mit meinem Add-e erlebt.
Mit Feuchtigkeit kann es nichts zu tun haben, weil das Rad immer im Trockenen gefahren wurde.
Bis jetzt war der Add-e normal oder unauffällig.
Ich bin sehr gespannt, ob sich das wiederholt oder ein Mangel ist.
 
Vari-Pedelec

Vari-Pedelec

Mitglied seit
07.03.2017
Beiträge
78
wenn die Rolle zu hoch schwenkt, weil die Centerline zu hoch eingestellt ist, kann natürlich die
Rolle in Stufe 2 noch grad so die Krafft übertragen, wenn man dann Stufe 3 wählt rutscht sie
durch und es kommt einem wie mit weniger Kraft vor. Schmai, dreh die Anschlagschraube
mal 2-3 Umdrehungen raus und probiere nochmal. Und schicke uns ein neues Bild deiner
neuen Centerline.
 
B

busrider

Mitglied seit
29.11.2019
Beiträge
7
Variatio schrieb:
Hat die Feuchtigkeit ggf auch mit meiner folgenden Beobachtung zu tun?
Mein Motor ist ja von euch gewartet (neue Lauffläche) und dabei auch mit der neuesten Firmware versehen worden. Ich nehme an, ihr habt ihn dabei auch grundsätzlich auf Funktionalität gecheckt, so dass er technisch einwandfrei ist. Trotzdem ist mir auf den ersten Fahrten nach der Wartung das folgende Verhalten aufgefallen, das ich auch schon im November/Dezember beobachtet hatte, damals allerdings nicht so genau zuordnen/beschreiben konnte:
  • Der Motor läuft satt und zufrieden schnurrend und gibt gut Vortrieb. Dabei ist KEINE Störung zu beobachten (kein Peppeln, kein Durchrutschen, kein Nichts), alles läuft perfekt, die Abstufung von 0-5 funktioniert prima.
  • Bei einigen Fahrten kommt es seitdem mitunter zu kurzfristigen oder dauerhaftem Leistungsabfall: Der Motor treibt weiterhin an, allerdings mit minimaler Leistung (gefühlt weniger Leistung als bei Stufe 1). Mitunter switcht die Leistung dann auch für einige 100m wieder zur normalen Leistung und dann wieder zurück, das habe ich aber erst selten beobachtet.
  • Der Switch ist jeweils mit einem leisen Signal-Piepsen verbunden, das der Motor auch von sich gibt, wenn man losfährt (nicht die Ansteck-Fanfare, sondern das dezente 'piep'). Sprich: Ich fahre mit normaler Leistung los, während der Fahrt (und des Tretens) piepst es kurz und die Leistung wird minimiert, mit ein bisschen Glück piepst es nach einiger Zeit wieder und ich habe wieder normal Leistung.
  • ......................................................
Hallo zusammen,

bei mir tritt es fast genauso auf. Besonders auffällig war es tatsächlich bei der letzten Regenfahrt. Da hatte ich Ende meiner Pendelstrecke nur noch sehr wenig Unterstützung, zu Hause gecheckt, war das Akku leer. Üblicherweise habe ich aber immer noch mindestens 25% Restladung, wenn ich zu Hause ankomme.

Wie oben beschrieben, hat der Motor noch unterstützt bzw. angelegt, aber nicht wirklich unterstützt - weniger als in Stufe 1 wenn er richtig funktioniert. Ein Aus-/Anschalten hat nichts gebracht, wechseln der Unterstützungsstufen mit der Fernbedienung auch nicht. Am Ende habe ich ihn dann ganz ausgemacht, da ich schon fast das Gefühl hatte das er bremst...

Was vielleicht nicht damit zusammenhängt, mir aber vor einiger Zeit bei einer Fahrt aufgefallen ist, bei der ich die App offen hatte: die Batterieanzeige war bei der Fahrt auf Stufe 3 bei Beginn einer bergauf Strecke bei 45 %, nach ca. 100m sprang sie auf 25% und kurz später auf 20%. Ich habe dann in Stufe 2 geschaltet. Kurz später ging die Anzeige wieder hoch auf 35% und im Weiteren bergauf -> 30% ->25%. In der Ebene, kurze Zeit später, waren´s wieder 30%.
Gibt es dafür eine Erklärung? Das es mal um 5% nach oben geht, kann ich noch nachvollziehen. Aber Sprünge um 20% nach unten oder 15% nach oben nicht?!

Noch ein anderes Thema: nach ca. 5min steiler bergauf Fahrt in höchster bzw zweithöchster Stufe kam es des Öfteren vor, das sich das System ausschaltet. Ich musste es dann neu Starten über den Ein-/Aus-Schalter an der Fernbedienung. Dann lief alles wieder wie gewohnt.
Kommt es bei zu hohem Schlupf zum Ausschalten des Motors?
Und noch eine Frage: wird der Schlupf bis zur Grenze (meine zu erinnern, dass diese bei 15% liegt) geregelt? D.h. gibt der Motor immer volle Leistung entsprechend der gewählten Stufe und schaltet hart ab beim Überschreiten der Schlupfgrenze?
Oder kann es auch sein, dass ich in Stufe 5 fahre, aber der Motor tatsächlich über eine längere Zeit nicht die Leistung der Stufe 3 abgibt, da er sonst in den Grenzschlupfbereich kommt?
Hintergrund ist, dass ich am Ende meiner Pendelstrecke regelmäßig versuche, den Akku leer zu fahren, es aber nie schaffe - gefühlt aber auch nicht die volle Leistung bekomme.
Grüße!
 
JohanK

JohanK

Mitglied seit
10.05.2016
Beiträge
2.216
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
bei mir tritt es fast genauso auf. Besonders auffällig war es tatsächlich bei der letzten Regenfahrt.
Gehe davon aus einige deine Probleme könnten mit dem Anpressdruck zu tun haben - wenn auch ohne Gewähr:unsure:
Wie überprüfst du den Anpressdruck?
 
Thema:

add-e NEXT - Fragen und Antworten zur 3ten Generation

Oben