add-e NEXT - Fragen und Antworten zur 3ten Generation

Diskutiere add-e NEXT - Fragen und Antworten zur 3ten Generation im E-Motoren Forum im Bereich Diskussionen; Schrumpfschlauch drüber (kann man absolut auch als Laie machen!) und "Ruhe" isss... zudem hält der Akku ein bisschen besser. (Zudem kann man dann...
T

TREBLEDE

Mitglied seit
23.05.2016
Beiträge
348
Ort
Konstanz
Details E-Antrieb
add-e sport 2018 & NEXT
Der Kunststoff arbeiten sich also allmählich durch die Metallhülle des Akkus.
Schrumpfschlauch drüber (kann man absolut auch als Laie machen!) und "Ruhe" isss... zudem hält der Akku ein bisschen besser.
(Zudem kann man dann Farbe nach "Geschmack" wählen)

Nicht vergessen die 4 Schrauben an der Bodenplatte bei gestecktem Akku kurz lösen und wieder anziehen, weil sich
die Position des Akkus geringfügig ändert... (damit werden die Kontakte wieder optimal positioniert) ;)
 
R

Robinsoon

Mitglied seit
03.08.2019
Beiträge
7
Hallo Zusammen, ich habe jetzt meinen Add-e gut 100 km gefahren, die Fahrgeräusche wurden immer lauter und jetzt ist mir auch der Grund klar, es hat sich eine Schicht quasi auf der „Schmirgelfläche“ regelrecht draufgebacken, siehe Fotos ... kurze Frage an alle hier, ist das normal ? Und wie bekomme ich die Schicht wieder runter ohne den Antrieb zu beschädigen?
Herzliche Grüße aus Köln
 

Anhänge

Colnago

Colnago

Mitglied seit
06.09.2009
Beiträge
621
Ort
Grünkraut
Details E-Antrieb
Add-e 25 1. Gen. und Add-e-Next; VR Nabenmotor
Hallo Zusammen, ich habe jetzt meinen Add-e gut 100 km gefahren, die Fahrgeräusche wurden immer lauter und jetzt ist mir auch der Grund klar, es hat sich eine Schicht quasi auf der „Schmirgelfläche“ regelrecht draufgebacken, siehe Fotos ... kurze Frage an alle hier, ist das normal ? Und wie bekomme ich die Schicht wieder runter ohne den Antrieb zu beschädigen?
Herzliche Grüße aus Köln
Das ist durchaus normal, je nach befahrenem Untergrund. Einfach befeuchten und mit einer weichen Bürste, event. alte Zahnbürste, entfernen.
 
JohanK

JohanK

Mitglied seit
10.05.2016
Beiträge
1.829
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
Heute weiter nix als Regen, ein echter Basteltag um endlich den Akkubau für den Flaschenhalter abschließen zu können, passt:cool:

Bild 1.jpgBild 2.jpgBild 3.jpgBild 4.jpg
 
JohanK

JohanK

Mitglied seit
10.05.2016
Beiträge
1.829
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
eine Schicht quasi auf der „Schmirgelfläche“ regelrecht draufgebacken
@Robinsoon: Wenn drauf gebacken wird es allein mit Wasser und Zahnbürste möglicherweise etwas schwierig, in dem Fall erstmal vorsichtig mit einem kleinen Schraubenzieher oder ähnlich leicht ankratzen - die Beschichtung ist sehr robust und hart da kommt so schnell nichts dran.
Ich selbst kenne solche Verschmutzungen nicht, da ich möglichst nur Asphalt fahre, mir ist allerdings einer bekannt der hatte auch so eine gebackene Verschmutzung die erstmal angekratzt werden musste.
 
D

daToni

Mitglied seit
13.07.2019
Beiträge
4
Bei meinem Next fließen 55mA im Ruhezustand des Motors. Das sind etwa 1,35W.
 
Grundrauschen

Grundrauschen

Mitglied seit
12.06.2019
Beiträge
29
Details E-Antrieb
add-e next
es hat sich eine Schicht quasi auf der „Schmirgelfläche“ regelrecht draufgebacken, siehe Fotos ... kurze Frage an alle hier, ist das normal ? Und wie bekomme ich die Schicht wieder runter ohne den Antrieb zu beschädigen?
Genau die Frage hatte ich auch am Anfang. Ich bekomme die Schicht immer dann, wenn ich über leicht feuchten Boden fahre. Ich nehme in dem Fall so eine Hand/Nagelbürste und halte die Rolle unter den Wasserhahn und schrubbe es ab. Nicht mit vollem Strahl, nur wenig Wasser. Regen kann der Motor ja schließlich auch ab. Danach ist alles wieder sauber.
Und um die eventuell nächste Frage vorweg zu nehmen: es ist normal, dass der Belag der Rolle mit der Zeit an der Kontaktstelle zum Reifen rötlich wird.
 
Grundrauschen

Grundrauschen

Mitglied seit
12.06.2019
Beiträge
29
Details E-Antrieb
add-e next
Mit Wasser und Zahnbürste hat sich bei mir bisher jeder Belag lösen lassen. Mach das immer unter dem
Wasserhahn.
Klappt wohl nur mit einer Bürste „hart“ - mit meiner weichen Bürste war da gar nix zu machen.
 
Grundrauschen

Grundrauschen

Mitglied seit
12.06.2019
Beiträge
29
Details E-Antrieb
add-e next
Ja, das geht natürlich auch 😂
Aber manchmal will man nicht so lange warten. Oder es ist kompliziert.
„Schatz, ich muss noch schnell raus und mit dem Rad eine Runde im Regen drehen, mein Motor ist dreckig!“ 🤣
 
C

Copper

Mitglied seit
09.04.2019
Beiträge
34
Hauptsache sie wäscht danach deine Klamotten.😂
 
Häns1

Häns1

Mitglied seit
01.03.2014
Beiträge
75
Hallo Leute, meine Frau und ich haben heute wieder eine kleine Tour gemacht und so wechselte ich den Motor von meinem auf ihr Rad. Das System hat dann aber die die Sensoren nicht erkannt. Nach dem Mapping war das Problem aber wieder schnell behoben. Vorhin habe ich den Motor wieder auf mein Rad gewechselt, da ich damit morgen in die Arbeit fahre. Da war wieder das gleiche Problem. Das System erkannte die Sensoren nicht. Also schnell wieder das Mapping gemacht und schon lief es wieder. Ist das normal oder mache ich vielleicht etwas falsch?
Häns
 
T

TREBLEDE

Mitglied seit
23.05.2016
Beiträge
348
Ort
Konstanz
Details E-Antrieb
add-e sport 2018 & NEXT
Ist das normal oder mache ich vielleicht etwas falsch?
Hallo, ich versuche mal zu helfen:
  1. Mit "Mapping" meinst Du vermutlich den Paaring-Vorgang
  2. Wie kommst Du zur Annahme, dass "die Sensoren nicht erkannt" wurden?
    1. zur Kontrolle (der gelben und grünen LED) nicht vergessen Akku auf Stufe [0] (sonst erden die Sensoren NICHT angezeigt!)
    2. Falls Motor nicht anläuft: Akku mit Stufe [1] stecken losfahren -> falls immer noch nix geht -> kurz stehen bleiben (nicht Akku ziehen oder Stufe verstellen)
    3. Hast Du eine Remote (Fernbedienung)?
    4. Die Sensoren hast Du mitgetauscht oder?! (sonst geht natürlich nix -> also Sensoren an jedem Rad und nur EIN Motor)
 
C

Copper

Mitglied seit
09.04.2019
Beiträge
34
Auch ich benutze den Motor an mehreren Rädern, alle mit einem Montagesatz (Akkuhalter und Sensoren) ausgestattet.
Sobald ich den Motor an ein anderes Rad schraube, müssen die Sensoren neu angelernt (Pairing) werden, das ist völlig normal.
Hat vielleicht jemand schon Erfahrungen mit der Haltbarkeit der Sensorbatterien gemacht?
Neue CR 2032-Batterien aus dem Baumarkt haben eine Spannung von min. 3,2V. Bei meinem am meisten genutzten Rad
(ca. 1000km) habe ich jetzt ohne Not die Batterien erneuert, da die Spannung nur noch bei knapp 2,9V gelegen hat.
Ab wann macht der Austausch Sinn um sich nicht mit einem Ausfall des Motors oder dem Austauschen der Batterien unterwegs herum plagen zu müssen?
 
Zuletzt bearbeitet:
G

gertP

Mitglied seit
12.08.2019
Beiträge
2
Bin neu hier im Forum und hab mich durch die 116 Seiten add-e Next durchgearbeitet. Finde das Engagement und den Ideenreichtum hier hervorragend und kann allen nur gratulieren, die zum Erfolg beitragen.
Hab mir heute nach reiflicher Überlegung add-e Next bestellt. Wird vorerst auf mein Trekkingbike montiert,da es dort unproblematisch zu montieren geht.
Mein Mountainbike, an dem ich add-e noch lieber sähe, ist ein Simplon Dilly, das eine Montage am Tretlager nicht erlaubt, da die Kettenblätter die Verschraubung des Tretlagers abdecken. Für die Montage an den hinteren Schwingen hab ich derzeit keine Idee, wie ich das realisieren könnte, da a) der Platz sehr klein ist, b) die Bowdenzüge im Weg sind.
Vielleicht hat jemand von Euch eine Idee zur Realisierung?!
IMG_1939.jpg
IMG_1941.jpg
 
JohanK

JohanK

Mitglied seit
10.05.2016
Beiträge
1.829
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
Mein Mountainbike, an dem ich add-e noch lieber sähe, ist ein Simplon Dilly, das eine Montage am Tretlager nicht erlaubt, da die Kettenblätter die Verschraubung des Tretlagers abdecken. Für die Montage an den hinteren Schwingen hab ich derzeit keine Idee, wie ich das realisieren könnte, da a) der Platz sehr klein ist, b) die Bowdenzüge im Weg sind.
Die Bowdenzüge haben sicherlich ausreichend Spielraum sich verschieben zu lassen, die Montage sollte mit der original Montageplatte klappen (Variante 3: Montage mit der Gegen-/Klemmplatte Handbuch Seite 13), nur muss die Montageplatte unterfüttert werden, damit die Platte über das Tretlager kommt, resp. über die Inbusschraube (Inbusschraube kann auch flacher gemacht werden oder austauschen), wahrscheinlich wird auch eine längere 8 mm Schrauben gebraucht zwecks Befestigung mit der Hebie-Gegenplatte.
 
steini1968

steini1968

Mitglied seit
04.07.2019
Beiträge
17
Hallo @gertP
Da musst du was basteln, mit Schellen und einer Alu Grundplatte würde ich es versuchen. Löcher bohren und Gewindenieten einpressen weiß ich nicht wegen Stabilität. Bild als Beispiel.
Mfg Jörg

@JohanK war schneller oder Montage 3 der Bedienungsanleitung zu erst versuchen 👍
 

Anhänge

G

gernhoch

Mitglied seit
29.12.2017
Beiträge
53
Details E-Antrieb
add-e next
Hallo @gertP
Da musst du was basteln, mit Schellen und einer Alu Grundplatte würde ich es versuchen. Löcher bohren und Gewindenieten einpressen weiß ich nicht wegen Stabilität. Bild als Beispiel.
Mfg Jörg

@JohanK war schneller oder Montage 3 der Bedienungsanleitung zu erst versuchen 👍
Wo gibt's die Schelle bzw die Halterung?
 
Häns1

Häns1

Mitglied seit
01.03.2014
Beiträge
75
Hast Du eine Remote (Fernbedienung)?
Die Sensoren hast Du mitgetauscht oder?! (sonst geht natürlich nix -> also Sensoren an jedem Rad und nur EIN Motor)
Vielen Dank für Deine Antwort. Ich hatte das Paaring gemeint, hast du ja auch gemerkt.
Eine Fernbedienung habe ich nicht und ich benutze an dem anderen Rad extra Sensoren. Es sind also an beiden Rädern Sensoren angebracht. Dann ist es wohl so - wie Copper es auch sagt/Danke dafür - dass das Paaring beim Wechsel gemacht werden muss. Das geht aber recht flott, gibt schlimmeres.
Danke für Eure Hilfe!
Häns
 
Thema:

add-e NEXT - Fragen und Antworten zur 3ten Generation

Werbepartner

Oben