add-e (Hinterrad-Reibrollenantrieb)

Dieses Thema im Forum "E-Motoren" wurde erstellt von Drehfeld, 02.04.15.

Schlagworte:
  1. SiggiTim

    SiggiTim

    Beiträge:
    148
    Details E-Antrieb:
    Add-e 600 mit eff. Geräuschdämpfungs- system
    Hallo Fabian,

    WD40 habe ich in meiner "Werkstatt", das werde ich dann mal sporadisch einsetzen.

    Habe ich getestet und tatsächlich läßt sich das Problem teilweise reproduzieren: Mit der Feuchtigkeit bzw. Nässe auf und um das Kabel am Flaschenhalter
    begann die Leistungsverstellung zu spinnen. Durch das Drehen des Akkuschalters sprangen die Stufen unkontrolliert mal Stufe eins dann fünf und
    wechselte auch von drei auf fünf usw. - alles mit der App als Hilfestellung.
    Apropos App - immer wenn das Smartphon in Quermodus springt, wird die Bluetoothverbindung unterbrochen, manchmal muss die App neu gestartet
    werden oder sie fragt auch ob neu gestartet werden soll.
    Nach Trocknung und ein wenig WD40 Spray funktioniert alles wieder wie es soll.

    Ja leider, ich habe einfach nicht bedacht, dass am Akku entlang die Regentropfen evtl. die Kontaktpins benetzen können. Die Akkuflasche sitzt
    auch noch so ungünstig schräg, dass Regentropfen ein leichtes Spiel haben.
    Da werde ich wohl Deinen Tipp beherzigen und demnächst, wenn nötig, eine Plastikhaube drüberstülpen, das ist ok!

    das weiß ich und ist ja auch eigentlich logisch, wenn das Fett leitfähig wäre, hätte man ja wieder Querverbindungen, sehe ich doch richtig, oder?

    Aber eines habe ich noch:
    Die kleinen Schräubchen mit der Platte, die den Kabelschuh am Getränkehalter fixieren, müssen sehr vorsichtig eingeschraubt werden;
    da das Gewinde in dem eingegossenen Teil doch sehr empfindlich ist, habe ich gleich die erste Schraube ein wenig durchgedreht,
    bei den restlichen war ich dementsprechend vorsichtig, sodass die Festigkeit gewährleistet ist.
    Vielleicht gibt's noch einen Tipp, wie ich das Gewinde wieder stabilisieren kann.
    Auch aus diesem Grund hätte ich gerne neues Kabel, Metallplatte bräuchte nicht dabei zu sein!

    So, jetzt geht's mit Wanderschuhen in den Teutoburger Wald, zum Radfahren ist es uns noch zu kalt, in der Sonne würde es gehen
    aber im Schatten eben noch zu kalt.

    Viele Grüße und schönes Wochenende
    wünscht Siggi
     
  2. JohanK

    JohanK

    Beiträge:
    749
    Details E-Antrieb:
    add-e 600 mit Geräuschreduzierung, Gboost-bike
    Habe mir schon gedacht dass es zu mindest für dein Problem eine plausible Erklärung geben wird.
    Probier es mal mit Loctite, resp. wenn dieser angezogen hat nochmals nach ziehen. Allgemein brauchen solche Schräubchen nicht fest angezogen zu werden, denn nach fest kommt kaputt!
     
    SiggiTim gefällt das.
  3. Imouttahere

    Imouttahere

    Beiträge:
    239
    Ort:
    Bonn
    Bei meinem Stecker hat Fluidfilm sehr geholfen im Winter.

    Aber was ich eigentlich schreiben wollte: Der Motor ist wieder da mit neuer Reibschicht. Ich glaub es geht schon wieder los! :)
    Bin gespannt wie das jetzt läuft, durchdrehen dürfte selbst bei Schnee nicht mehr vorkommen.

    Der Service war wieder perfekt!
     
  4. JohanK

    JohanK

    Beiträge:
    749
    Details E-Antrieb:
    add-e 600 mit Geräuschreduzierung, Gboost-bike
    D.h. bei dir war das Problem eine abgenutzte Beschichtung?
     
  5. SiggiTim

    SiggiTim

    Beiträge:
    148
    Details E-Antrieb:
    Add-e 600 mit eff. Geräuschdämpfungs- system
    Moin Jang,

    Dein Tipp mit Loctite hat gut funktioiert, durch das vorsichtige Anziehen des Schräubchens habe ich gemerkt, dass noch genug
    "Fleisch" vorhanden ist, somit sitzt der Deckel fest genug ;)(y)

    Gruß
    Siggi
     
    JohanK gefällt das.
  6. Imouttahere

    Imouttahere

    Beiträge:
    239
    Ort:
    Bonn
    Das ist noch nicht klar, erstmal wieder anbauen, aber jetzt ist Karneval.
     
  7. TomTom-Trike

    TomTom-Trike

    Beiträge:
    6
    Hallo zusammen,
    nach anfänglichen Problemen ist nun der Add-e an meinem "Blauen Virus" verbaut und funktioniert einwandfrei. Ich musste lediglich eine kleine Adapterplatte unter die Montageplatte bauen, damit die Halterung auf den Rahmenausschnitt und die Ständerplatte passte. Die Magenetscheibe habe ich auf die Umlenkrolle montiert und mir damit die Verkabelung bis zum Tretlager gespart. Der Pas-Sensor ist mit Heißkleber zwischen Rahmen
    und Umlenkrolle geklebt.

    Der Motor funktioniert einwandfei und gibt guten Schub. An das Motorgeräusch muss ich mich noch gewöhnen, da ich bisher nur mit Muskelkraft unterwegs war.

    Ein Riesenlob an den Service an Add-e, die meine anfängliche Probleme vorbildlich gelöst haben! (y)(y)(y) Danke dafür! Nun funktioniert alles super!

    Ich freue mich auf viele weitere Kilometer mit und ohne Unterstützung auf dem "Blauen Virus" (Wolf & Wolf AT1).

    Der Akku wird noch an einer anderen Stelle verbaut und alles "schön" endmontiert!

    Hier ein paar Bilder.


    IMG_5632.jpg IMG_5633.jpg IMG_5634.jpg

    Gruß

    TomTom
     
    Imouttahere und JohanK gefällt das.
  8. JohanK

    JohanK

    Beiträge:
    749
    Details E-Antrieb:
    add-e 600 mit Geräuschreduzierung, Gboost-bike
    Gratulation, das zeigt mal wieder wie universell mit Phantasie Add-e verbaut werden kann(y).
    Da solltest Du jedenfalls darauf achten die Akkukontakte möglichst geschützt vor Nässe zu montieren, zumal wenn eine Schrägmontage unumgänglich sein wird, vielleicht irgendwo hinter dem Sitz und zusätzlich mit einem kleinen Schutzblech im Bereich der Kontakte. Außerdem dafür sorgen damit der Akku festsitzt, denn in dieser Schräglage wird gerne auf unebene Strecke der Akku sich aus der Halterung verschieben, dann mit den bekannt verkohlten Kontakte, muss nicht sein aber kann sein(y) .
     
    Zuletzt bearbeitet: 11.02.18
  9. TomTom-Trike

    TomTom-Trike

    Beiträge:
    6
    Hallo,
    der Plan ist, den Akku hinter den Sitz zu verbauen. Ob liegnd, stehend oder quer!?!? Mal sehen wie es am besten passt und praktikabel ist.

    Nächster Plan: 2. Halterung für ein "Kinderrad" (Islabike Beinn 20" und 26"), damit wir mit dem "Zwerg" auch mal eine schöne gemeinsame lange Tour mit "Reserven" machen zu können.

    Ich werde berichten!

    Gruß
    TomTom
     
    Drehfeld, Ulan und JohanK gefällt das.
  10. Vari-Pedelec

    Vari-Pedelec

    Beiträge:
    39
    spann die Batterieflasche doch etwas fest, etwa so: P2128584.jpg
     
  11. JohanK

    JohanK

    Beiträge:
    749
    Details E-Antrieb:
    add-e 600 mit Geräuschreduzierung, Gboost-bike
    Gute Idee, speziell bei stark schräg montierten Akkus. Trotzdem, das Ausfallpotenzial bei Regenfahrten ist bei so installierten Akkus eine Frage der Zeit, denn Wasser wird unvermeidlich zu den Batteriekontakte gelangen.
     
  12. Imouttahere

    Imouttahere

    Beiträge:
    239
    Ort:
    Bonn
    Liegend hinter dem Sitz wird das praktischste sein. Vermutlich hält der Akku auch gut genug, das würde ich erstmal so machen.
     
    JohanK gefällt das.
  13. SiggiTim

    SiggiTim

    Beiträge:
    148
    Details E-Antrieb:
    Add-e 600 mit eff. Geräuschdämpfungs- system
    Bei meinem "Stadtrad" ist der Akkuhalter auch ziemlich schräg anmontiert, dadurch hat das Wasser tatsächlich schneller
    Möglichkeit an die Kontakte zu kommen.

    Das hat jetzt wahrscheinlich auch dazu geführt, dass Feuchtigkeit an die Steckverbindungen gekommen ist. Da sich der Motor
    dann nicht mehr steuern ließ, habe ich ein defektes Kabel vermutet.
    Das habe ich dann dem Support von Add-e geschrieben. Fabian hat ja hier im Forum auch wegen dieses Problems Hilfestellung
    gegeben.
    Da ich in Zukunft sicher öfter mal die Akkus und den Motor an zwei Fahrrädern wechsle, hatte ich den Support von Add-e (Jürgen)
    gebeten, mir zur Sicherheit zwei Batteriekabel zu senden, da ich unsicher bin, ob das vorhandene Kabel nicht doch wieder
    Fehler verursacht.
    Heute kam das Päckchen mit zwei blitzsauberen, kompletten Batteriekabel! Vielen Dank für den vorbildlichen Support und
    Hilfestellung!
    Jetzt kann eine sorglose und fröhliche Radsaison beginnen!

    Viele radelnde Grüße
    Siggi
     
  14. TomTom-Trike

    TomTom-Trike

    Beiträge:
    6
    Hallo,
    gibt es einen "Blindstecker", den man bei Nichtgebrauch des Akkus zum Schutz auf die Kontakte der Halterung stecken kann?

    Denn das "Blaue Virus" wird auch noch ohne Motor und Akku unterwegs sein!

    Gruß
    TomTom
     
  15. JohanK

    JohanK

    Beiträge:
    749
    Details E-Antrieb:
    add-e 600 mit Geräuschreduzierung, Gboost-bike
    Ist nicht notwendig, denn die Pins sind eingegossen und damit Wasserdicht. Lediglich soll sichergestellt sein, dass die Pins trocken sind bevor der Akku aufgesteckt wird zumal wenn man vorher im Regen ohne Akku gefahren ist, resp. dies gilt nicht nur für Add-e Akkus.
     
    Zuletzt bearbeitet: 13.02.18
  16. Imouttahere

    Imouttahere

    Beiträge:
    239
    Ort:
    Bonn
    Der Motor ist wieder dran und sollte wirklich in Ordnung sein, trotzdem beginnt er nach ein paar Minuten zu ruckeln. Ich habe ihn angefasst, er war schon wirklich warm, ich kann also davon ausgehen dass es wirklich die Temperaturregelung ist, er wird ja auch ordentlich gefordert!
    Ich werde Add-E schreiben ob es nicht möglich ist dass der Motor bei Überhitzung runterregelt bis die Temperatur wieder gut im grünen Bereich ist und nicht alle paar Sekunden rauf und wieder runter.
     
  17. JohanK

    JohanK

    Beiträge:
    749
    Details E-Antrieb:
    add-e 600 mit Geräuschreduzierung, Gboost-bike
    Wenn ich mich recht erinnere benutzt du die Unterstützung primär Bergauf, wie steil sind denn die Steigungen? Mit welcher Stufe, wenn mit 6 dann probier es mal mit 4 oder 5 was nach meiner Einschätzung sicherlich sinnvoller wäre wie wenn der Motor am Berg wegen Temperatur runter geregelt werden muss(n)
     
  18. Imouttahere

    Imouttahere

    Beiträge:
    239
    Ort:
    Bonn
    So 3-5%. Die niedrigeren Stufen sind anstrengend, deshalb fahre ich die höchste, zumindest im ersten Teil auf der Hauptstraße. Sobald ich auf einen ruhigeren Weg wechseln kann gehe ich ab jetzt eine Stufe runter.
     
  19. JohanK

    JohanK

    Beiträge:
    749
    Details E-Antrieb:
    add-e 600 mit Geräuschreduzierung, Gboost-bike
    Alles klar! Mit der richtigen Übersetzung und in Stufe 3-4 ist der Motor auch bei grösseren und längeren Steigungen ein segen um diese kraftsparend meistern zu können! Klar, das Konzept ist nicht für die ganz grossen Berge gedacht, denke ich mal, trotzdem es funktioniert auch dort.
     
  20. Imouttahere

    Imouttahere

    Beiträge:
    239
    Ort:
    Bonn
    Ich bin heute mal durch den Wald gefahren, das ist ruhig, aber steiler. Dementsprechend fällt die Geschwindigkeit in der vorletzten Stufe unter 20km/h, was natürlich für die Kühlung nicht gut ist.
     


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden