add-e Antrieb schaltet zu Fahrtbeginn nicht ein

Diskutiere add-e Antrieb schaltet zu Fahrtbeginn nicht ein im E-Motoren Forum im Bereich Diskussionen; Hallo, ich habe seit vier Monaten den Antrieb eingebaut. Heute hat er den Dienst verweigert obwohl ich wie bisher eingeschhaaltet hatte. Die...
B

BergundTal

Dabei seit
26.11.2021
Beiträge
1
Punkte Reaktionen
0
Hallo,
ich habe seit vier Monaten den Antrieb eingebaut. Heute hat er den Dienst verweigert obwohl ich wie bisher eingeschhaaltet hatte. Die Kontrollleuchten funktionieren wie vorgesehen.
Hat jemand einen Tipp?

Danke und schönes Wochenende
Bergziege
 
HBausHD

HBausHD

Dabei seit
26.04.2019
Beiträge
156
Punkte Reaktionen
188
Ort
69124 Heidelberg
Hallo,
ich habe seit vier Monaten den Antrieb eingebaut. Heute hat er den Dienst verweigert obwohl ich wie bisher eingeschhaaltet hatte. Die Kontrollleuchten funktionieren wie vorgesehen.
Hat jemand einen Tipp?

Danke und schönes Wochenende
Bergziege
Zuerst würde ich mal mit der app testen, ob die Sensoren korrekte Werte (also Kadenz und RPM) liefern.
Dazu die Sensoren einzeln mit der Hand um ihre Hauptachse drehen und die BT-Verbindung des Antriebs zum handy herstellen.
Dann Leistungsverstellung testen usw.
 
C

Colnago

Dabei seit
06.09.2009
Beiträge
754
Punkte Reaktionen
350
Hallo,
ich habe seit vier Monaten den Antrieb eingebaut. Heute hat er den Dienst verweigert obwohl ich wie bisher eingeschhaaltet hatte. Die Kontrollleuchten funktionieren wie vorgesehen.
Hat jemand einen Tipp?

Danke und schönes Wochenende
Bergziege
In der Bedienungsanleitung, Seite 26, ist das Thema "Prüfen, ob der Sensor erkannt wird" beschrieben.
 

Anhänge

  • Add-e-Next-Sensoren.jpg
    Add-e-Next-Sensoren.jpg
    147,5 KB · Aufrufe: 8
Zuletzt bearbeitet:
Thema:

add-e Antrieb schaltet zu Fahrtbeginn nicht ein

add-e Antrieb schaltet zu Fahrtbeginn nicht ein - Ähnliche Themen

Stresstest add-e-next am Berg: Nun, bin neu hier, und stelle mich erst einmal vor. Heisse Dietmar und bin seit einigen Monaten Einwohner von Gröbming in der schönen Steiermark...
Add E - Rohloff - Excenter: Hallo zusammen, eine kurze Frage in die Runde. Hat jemand schon mal das o.g. realisiert? Also -> Add E Motor mit Rohloff Antrieb und Excenter...
Kettler 2°E-Comp Street: Hallo zusammen - ich habe mir letzes Jahr im Frühjahr das Kettler 2°E-Comp Street gekauft und habe seit dieser Woche ein Problem mit dem Antrieb...
sonstige(s) Bulls E-Stream Evo 3+ aus 2016 Akku/Antrieb Problem???: Hallo Zusammen, vorab vielen Dank für die Aufnahme. Ich war bisher ein stiller Mitleser und habe bereits vieles gelernt. Ich bin ein absoluter...
Heinzmann Atlas eMB Zelltausch & Fehlersuche (BMZ Akku Teardown): Hallo, ein Bekannter hat sich ein Heinzmann Atlas eMB geholt und gemeint, ob ich mir den Akku mal ansehen und ggf. die Zellen tauschen kann. Das...
Oben