36v Bürstenmotor kommt nicht mehr in die Gänge

Dieses Thema im Forum "E-Motoren" wurde erstellt von as291, 13.06.18.

  1. as291

    as291

    Beiträge:
    9
    moin moin...

    habe ein problem mit dem heckmotor eines ebikes..
    es ist ein 36v mit kohlebürsten..
    aufgebockt fängt das rad an zu drehen bei Betätigung des "gasgriffes".
    man kann es dann aber mit der hand anhalten..und dann fühlt es sich an,als wenn der motor weiter dreht,wie sone art Rutschkupplung...
    bspw wie bei ner Bohrmaschine...
    was kann das sein?
    habe den motor zerlegt und gereinigt, Kohlebürsten schienen noch gängig...aber keine Besserung..
    es sieht auch nicht danach aus,das da ne art Kupplung verbaut ist..
    wicklungen aussen,,,rotor mit magneten innen...Über Anregungen und Ideen freue ich mich...

    mfg alex
     
  2. linzlover

    linzlover

    Beiträge:
    3.203
    Alben:
    1
    Ort:
    Steiermark
    Details E-Antrieb:
    Bosch S-Performance, 24V-Bafang u. 600W-E-Mofa
    Ohne detaillierte Fotos des (zerlegten) Motors wird Dir keiner sagen können, ob es sich evtl. um einen mechanischen Defekt handelt.
     


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden