1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Plötzliche Akkueinbußen Bulls E45 - warum?

Dieses Thema im Forum "Green Mover" wurde erstellt von --Matthias, 24.11.16.

  1. --Matthias

    --Matthias

    Beiträge:
    3
    Hallo!

    Ich habe im August ein gebrauchtes E45 Jahrgang 2013 mit 12.000km gekauft.
    Die Akkureichweite war da schon nicht so pralle -> max 30km auf Stufe 5 (CO2 weiß ich nicht, aber ich denke <350)

    Nun gab es im Regen unter für mich maximaler Kraft am Berg auf Stufe 5 einen Ausfall mit Fehlermeldungen.

    Danach nahm die Kapazität des Akkus weiter rapide ab und ich schaffe keine 10km mehr auf Stufe 4/5. Der Akku lädt auch schon voll in 1-1,5h.

    Da ich hier im Forum Berichte lese mit eher geringen Einbußen sogar teilweise bis 20.000km stellt sich mir die Frage:
    - liegt es wirklich an den "alternden" Zellen? und: Ist dann so ein plötzlicher Verfall typisch?
    - kann da im Regen ein Kurzschluß oder ähnliches Zellen beschädigt haben?
    - kann es am BMS liegen?

    Ich überlege gerade mir die Zellen über akkuplus.de austauschen zu lassen, nur steht da ja auch "Beim Greenmover BMS gibt Probleme nach dem Tausch. "

    Ich freue mich über jede Hilfe ! :)
     
    Zuletzt bearbeitet: 24.11.16
  2. fwb

    fwb

    Beiträge:
    476
    Ort:
    Wallis/Schweiz
    Details E-Antrieb:
    Brose/Bosch
    Du verlierst 7-10 Kapazität pro Jahr. Dein Akku leistet heute etwa 21-30% weniger. Im Herbst/Winter ist es zudem kühler, was die Kapazität weiter reduziert. Zudem ziehst du mit dem E45 recht stark Strom.
    Aber ganz so drastisch dürfte er eigentlich nicht einbrechen. Vielleicht haben ein paar Zellen den Geist aufgegeben!
     
  3. LudgerN

    LudgerN

    Beiträge:
    351
    Ort:
    46397 Bocholt
    Details E-Antrieb:
    BionX 250 HS, Bulls E45, E300 Mifa
    Moin,
    ich gehe davon aus das der Akku defekt ist.
    Meiner Ansicht nach sollte der Akku Entsorgt
    werden.
    Schön wären Physikalische Fakten,
    dein Systemgewicht,
    dein Geländetyp,
    die Daten vom Ladegerät.
    Bei abnormalen Funktionen von Litium Batterien
    besteht Gefahr!

    Gruss Ludger
     
  4. tib02

    tib02

    Beiträge:
    4.071
    Ort:
    Oberfranken / Mittelfranken
    Details E-Antrieb:
    Green Mover 500 Watt und zwei Haibike Allmtn RX/..
    Was für ein Tipp.... Akku entsorgen ohne irgend eine echte Diagnose, man fasst es nicht...
     
  5. Omarad

    Omarad

    Beiträge:
    1.027
    Alben:
    2
    Mein Originalakku schafft auch nur noch 15km volle Pulle. Mit dem Extenderakku geht es dann zwar, aber ich frage mich auch, wie lange es sinnvoll bzw. sicherheitstechnisch vertretbar ist, den schrottigen Originalakku weiter zu betreiben.
     
  6. hg6996

    hg6996

    Beiträge:
    178
    Ort:
    Leonberg
    Details E-Antrieb:
    Bulls Lavida plus, von 6/2014, bislang >19.000 km.
    Bei der Alterung steigt der Innenwiderstand an. Der Akku hat zwar noch seine volle Spannung, aber nicht mehr volle Kapazität, d.h. bei der Leistungsabgabe wird zunehmend Energie in Form von Wärme im Akku verbraten. Ist leider so, kann man machen nix.
     
  7. Boerni556

    Boerni556

    Beiträge:
    1.737
    Details E-Antrieb:
    E45, Green Mover, GoSwiss Drive 500 Watt 04/2012
    Wenn der Bulle nass wird, geschehen eigenartige Dinge. Komisch finde ich, dass er zwar noch fährt, aber nicht lange. Bei der Fehlersuche könnte die Werkstatt mal ein anderes Display anhängen. Displays sind eine häufige Ursache für Rinderwahnsinn....

    Den Akku kann /sollte man testen, wie meine Vorredner sagten.
     
    hg6996 gefällt das.
  8. --Matthias

    --Matthias

    Beiträge:
    3
    Vielen Dank schoneinmal für die Antworten!

    - "den Akku sollte man testen" --> Meine Fachwerkstatt hatte mir geraten die Zellen einfach zu erneuern oder einen neuen Akku zu kaufen. Sollte ich vielleicht nach ner anderen Werkstatt schauen?

    - Boerni: Wie kann das Display Einfluss auf die Kapazität des Akkus haben?

    Zusammenfassung bisher:
    - Akku sollte man testen
    - Display könnte kaputt sein
    - abnormale Leistungsdaten --> Akkuschaden könnte gefährlich sein
    - Kapazitätsrückgang pro Jahr 7-10% --> ergo rapider Verfall ungewöhnlich! --> Was muss ich jedoch daraus schließen?
     
  9. Klippo

    Klippo

    Beiträge:
    46
    Ort:
    21220
    Details E-Antrieb:
    E45
    Also mein Bulle ist >3 Jahre alt. Systemgewicht sind ca. 130kg. Gesamtlaufleistung liegt bei 14.000km und ich fahre auch bei starkem Regen nur unter 0°C Grad fahre ich nicht wegen der Glätte.
    Ich komme auf Stufe 5 ohne Probleme auf 50km und das auch im Winter.
    Allerdings pflege ich meinen Akku. Er kommt fast nie unter 40%, wird dann mit 2A geladen und ist dann aber nie im kalten.

    Die von dir beschriebene Leistung deines Akkus lässt meineserachtens nur auf einen Akkudefekt schließen. Der Ausfall im Regen hat denn seinen weiteren Beitrag dazu geleistet.
    Bei der Fahrleistung <30km hätte ich den Bullen auch garnicht gekauft. War abzusehen das der Akku bald den Geist aufgibt.

    Akku testen ja, aber dann kannst dir natürlich den Kopf zermatern, das WWW durchsuchen oder hier auf die selbsternannten Professoren hören wo jeder etwas Anderes vermutet. Das wird nur deine Zeit verschwenden.
    Finde dich nun damit ab. Lass die Zellen erneuern oder Kauf einen neuen Akku und dann kannste deinen Bullen auch genießen.
     
  10. jm1374

    jm1374

    Beiträge:
    1.749
    Ort:
    Hegau
    Details E-Antrieb:
    Bulls E45,06/13 52000km; Haibike Xduro FS RS
    Akku testen ist relativ sinnlos. Das relativ viele Zellen kaputt sind, merkst du an der fehlenden Reichweite und das der Akku nach 1,5 Stunden voll geladen ist.
    Jede ZEG Werkstatt sollte einen Akkucheck durchführen können.

    Das BMS wird sicherlich auch defekt sein. Wäre interessant ob man das BMS auf Funktion testen kann. Ein Austausch des BMS wird wohl nur bei BMZ möglich sein. Die Zellen kann jeder Akkubauer tauschen.

    Warum Regen dem Akku geschadet hat, kann ich nicht nachvollziehen. Ich bin schon oft im Starkregen gefahren ohne das das der Elektrik geschadet hat.
     
  11. Boerni556

    Boerni556

    Beiträge:
    1.737
    Details E-Antrieb:
    E45, Green Mover, GoSwiss Drive 500 Watt 04/2012
    Hat natürlich keinen Einfluss.

    Darauf aber schon:
    Daher meine Idee, erst mal ein anderes Display zu testen, ehe Du den teuren Akku angehst. Könnte auch beides hin sein.
     
  12. --Matthias

    --Matthias

    Beiträge:
    3
    Ok - vielen Dank.
    Dann werden ich jetzt 1.) Bei 1-2 Werkstätten fragen, ob die das BMS auf Funktion testen können wenn ja wechseln können um dann 2.) mir neue Zellen für 500€ einbauen zu lassen.
    Oder kennt jemand ein super Schnäppchen für einen komplett neuen Akku?
     
  13. AMM

    AMM

    Beiträge:
    64
    Details E-Antrieb:
    Bulls GM E45, 04/2013 A2B Shima, 02/2016
    Bei mir war der Akku nach zweieinhalb Jahren und ca. 8000 km hinüber, soll heißen es gab einen Sprung von 4 Balken (von 9 beim Evo-Display) auf 0 ebenfalls bei starker Last am Berg. Das Ladegeräte brach Ladevorgänge auch öfters mal ab, bevor der Akku voll war. Am Ladegerät bei Volladung nicht mal 350Wh mehr gemessen. Glücklicherweise lief das noch auf Kulanz, könnte aber auch daran gelegen haben, dass ein Schaden durch die mehrfach getauschten und defekten Ladegeräte nicht ausgeschlossen werden konnte.
     
  14. zweifler

    zweifler

    Beiträge:
    207
    Mir ist jetzt folgendes passiert. Akku ist von 2012. Akku war voll geladen.Fahre eine gemütliche Runde (Temperatur 4°C). Normalerweise verschwindet der 1. Balken bei ca. 55 CO2. Akku ist nicht mehr der beste. Diesmal bin ich gefahren und ich hatte nach 90 CO2 noch 5 Balken. Das war schon sehr komisch. Unterstützung war immer nur Stufe 1. Dann kam eine steile Rampe. Unterstützung auf 3, mittleres Kettenblatt. Nach ca. 50m, alle Balken weg, Unterstützung weg. Fehlercode im Display (weiß leider nicht welcher da direkt wieder weg), dann Display aus. Display wieder eingeschaltet, alles wie vorher. 5 Balken. Versucht weiterzufahren. Nach 3m wieder der zusammenbruch. Das ganze nochmal versucht. Wieder Zusammenbruch. Dann kleinstes Kettenblatt, hinten ziemlich groß den Berg weiterhoch gefahren. Oben wieder eingeschaltet. Mit Unterstützung auf 1 weiter gefahren. Noch weitere 15km gefahren. Teilweise auch auf 2 oder 3 zum testen. Keine Fehler. Es war allerdings auch flach. Zu Hause angekommen immer noch 5 Balken im Display.
    Rad ins Warme gestellt. Am nächsten Tag Display an, immer noch 5 Balken. Nun versuche ich den Akku zu laden. Allerdings leuchten schon 4 grüne Lampen und nur die 5te blinkt.
    Ich denke, ohne Risiko eines Ausfalles ist dieser Akku nicht mehr zu fahren. Was passiert bei einem Akkutausch? Ich überlege an Akkuplus. Bekomme ich dann 735Wh oder muss dann auch das BMZ getauscht werden?
     
  15. FJH

    FJH

    Beiträge:
    583
    Ort:
    24640 Schmalfeld
    Details E-Antrieb:
    E45 500W 36V
    Hallo,
    ich würde erstmal den Akku auslesen lassen.
    Bei mir ist folgendes passiert :
    Akku voll geladen.
    Akku ins Rad gehängt.
    Im Display nur vier Balken ( Batterieanzeige ).
    Beim Händler den Akku auslesen lassen .
    Ursache :
    Im BMS hatte sich die Inhaltsgröße verstellt.
    Es waren 15 Ah eingestellt. ( Das Display hat dieses erkannt und nur 4 Balken angezeigt )
    Der Händler hat die 15 Ah rausgenommen,und auf 19 Ah eingestellt und gespeichert.
    Jetzt war der Akku laut seiner eigenen Anzeige nicht mehr voll.
    Danach wurde er voll geladen und ins Rad gehängt,und im Display waren wieder 5 Balken.
    Dieses ist mir zwei mal passiert,und keiner kann sich bis heute erklären wieso sich das BMS verstellt hat?
     
  16. Papa_Balu

    Papa_Balu

    Beiträge:
    374
    Ort:
    Allershausen
    Details E-Antrieb:
    Bulls Green Mover E45 (Bj 2013)
    @zweifler, das gleiche hatte das Rad meiner Frau auch vor 2 Jahren. Wir zum Faschingsumzug geradelt und im Display waren immer 5 Balken. Am Akku konnte man aber den wirklichen Stand an den LEDs ablesen. Da der Akku noch in der Garantie war, haben wir ihn eingeschickt. Das BMS und eine Bank wurden getauscht.

    Dein Händler soll das BMS mal zurücksetzen und neu konfigurieren. Ggf. soll er sich diesbezüglich mit BMZ in Verbindung setzen. Die können das via Internet auf Akku und Motor zugreifen und einiges mehr als der Händler einstellen.

    Das BMS wird bestimmt mit getauscht.

    :confused: verstehe ich nicht. Wenn im BMS 15Ah eingestellt waren und Dein Akku 19Ah hat, müssten denn sehr lange 5 Balken angezeigt werden? So viel mir bekannt ist, reflektiert die Balkenanzeige die Vz (Volt Zelle) der schwächsten Zelle. D.h. wenn eine Bank "schwächelt" verschwinden die Balken schneller (weniger CO2 pro Balken). Das BMS misst manchmal eine falsche Zellenspannung und zeigt dann entweder immer 5 Balken, wie bei @zweifler, oder zu wenig Balken. Wenn, wie in Deinem Fall, das BMS "resettet" wurde, kann das Problem verschwinden. Wenn es, wie bei meiner Frau, am Display immer noch nicht richtig angezeigt wird, muss es getauscht werden.

    Einen guten Rutsch ins neue Jahr (y)
     
  17. zweifler

    zweifler

    Beiträge:
    207
    Ich war heute beim Händler. Das fand ich jetzt echt peinlich. Er wollte den Akku resetten. Konnte er aber nicht, da er nur einen Rosenberg-Winkelstecker hat mit dem er nicht bis unten in den Akku kommt. Jetzt wird er eingeschickt.
     
  18. zweifler

    zweifler

    Beiträge:
    207
    Das Ergebnis: Das BMS ist defekt und das Core-Paket, was auch immer das ist. Reparaturkosten 650€. Kapazität wird dabei nicht auf den 2013er angepasst sondern bleibt bei 675Wh. 1 Jahr Garantie. Oder komplett neuer mit 735Wh für 999€ und 2 Jahren Garantie.
    Da Akkuplus ja nur die Zellen tauschen kann und nicht das BMS muss ich wohl auf BMZ zurückgreifen.