1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

sonstige(s) Kälte Probleme, E-STREAM EVO 3 RS 27,5+ / Brose System

Dieses Thema im Forum "Brose" wurde erstellt von Bany, 07.01.17.

  1. Bany

    Bany

    Beiträge:
    12
    Hallo Leute

    wie schon in der Überschrift zu lesen, hab ich Probleme mit meinem Bulls E-STREAM EVO 3 RS 27,5+ mit Brose System bei kälte.
    Schon als die Temperatur Richtung +10°C sank, bekam ich schon weniger Unterstützung vom Motor. Jetzt bei Temp. unter 0°C brauch ich schon die III Stufe um überhaubt Vorschub zu bekommen, und das auf Asphalt! :(

    Einen Unterschied macht es allerdings wenn ich den, auf Zimmertemperatur aufgewärmten Akku, in das Bike stecke und dann losfahre. Dann würde ich sagen ist der Schub rel. normal, bis der Akku nach etwa 30 - 40 min wieder kalt ist. :mad:
    An eine genüssliche Tiefschnee Tour (ca. 30 cm) an einem Tag wie heute, bei -15°C ist also nicht zu denken.:sleep:

    Auch kann der Akku nicht geladen werden, bevor er auf etwa 10 - 15°C erwärmt ist. Die LED am Akku erlöschen nach der Diagnose und am Ladegerät leuchtet das rote Licht.

    Hat hier sonst jemand Erfahrung mit diesem oder ähnlichen Problem, vielleicht gibt es eine gute Lösung dafür (mein Händler hatte keine)

    LG Bany
     
    Zuletzt bearbeitet: 07.01.17
  2. Bergeziege

    Bergeziege

    Beiträge:
    18
    Zum Laden müsste irgendwo stehen bei welchen Temperaturen er nur geladen werden soll, ich meine +10 bis 40 grad oder sowas.
    Ob es dem Akku wirklich schadet weiß ich nicht, aber warm in der Wohnung lagern würde ich ihn immer.
     
  3. Dark_Templar

    Dark_Templar

    Beiträge:
    138
    Details E-Antrieb:
    Bulls Evo 3 FS RS 27,5+ 2017
  4. raptora

    raptora

    Beiträge:
    5.521
    Die Jungs mit der Kombination Brose/Speci sind ja auch die ganze Zeit Fotos am posten von Touren bei Minusgraden und keiner hat Probleme aufgezeigt.
    Kann also nicht am Motor liegen, Speci verbaut ja keine Akkus von BMZ und vielleicht ist das auch einer der Gründe ?

    Wäre mal interessant Berichte von anderen Bullsfahrern zu hören die auch bei dem Wetter unterwegs sind.

    Wenn ich bei dem Wetter unterwegs bin lasse ich das Rad erstmal 3-4 Stunden in einem geheizten Raum stehen bevor ich den Akku wieder lade.
     
  5. Dark_Templar

    Dark_Templar

    Beiträge:
    138
    Details E-Antrieb:
    Bulls Evo 3 FS RS 27,5+ 2017
    Von den Rotwild-Jungs (also auch BMZ/Bulls-Batterien) gab es keine derart negativen Berichte bisher.

    Empfehlenswert ist auf jedem Fall:
    Akku bei Zimmertemperatur laden und auch mit Zimmertemperatur die Fahrt beginnen.
     
    raptora gefällt das.
  6. RotwildRX

    RotwildRX

    Beiträge:
    156
    Alben:
    1
    Ort:
    Region Basel
    Details E-Antrieb:
    Rotwild R.X+ FS EVO mit Brose 2.0 Modell 2016
    @Bany
    Das ist sicher so nicht normal bei Brose-Systemen!
    Bei meinem Rotwild, wo man bekanntlich den Akku nicht entnehmen kann, hatte ich bisher nie solchen Problem.
    Auch dann nicht, wenn ich mit dem Auto (Bike auf dem Anhängerkupplungsträger) 3 Stunden bei Minusgraden ins Gebiet fahre.
    Der Akku ist dann sicher eiskalt und hatte z.B. bei dieser Tour im Münstertal beim Start der Tour auf dem Ofenpass -10 Grad. Auch dort gab's keinerlei Leistungsverlust!
     
    DAX 1963 und raptora gefällt das.
  7. Berthold

    Berthold

    Beiträge:
    278
    Ort:
    Sauerland
    Details E-Antrieb:
    Brose - R.C1+HT29 Pro
    Hi zusammen,
    man merkt bei tiefen Temperaturen sehr deutlich, dass die Kapazität des Akkus wesentlich in den Keller geht.
    Ich lasse das Bike ( und den Akku) nach einer Tour im Heizungskeller erst einmal ruhen und wieder warm werden. Dies insbesondere nach einer Wäsche, damit im Ladebuchsenbereich auch alles trocken ist wenn ich es ans Ladegerät anschließe..
    Und eine Tour beginnt auch immer aus dem Keller... also wenn alles "schön" auf Temperatur ist.
    Das Wasser für die Trinkflasche lasse ich vorab im Wasserkocher auf ordentlich Temperatur bringen, so sind die ersten Schlücke in der Regel noch warm... erst spät fängt es an zu "klumpen"...
    Leider haben die Klickpedalen die Eigenschaft, viel Kälte von unten in die Schuhe zu bringen... werde mir mal in Zukunft bessere Schuhe holen... meine aktiven Winterschuhe stammen noch etwa aus 1999... ;) Schimanos... - das war eine gute Qualität...
    Aber das ist ein anderes Kälte- Thema... > zurück zum Akku...
    Viele Grüße
    Berthold
     
    DAX 1963 gefällt das.
  8. Bany

    Bany

    Beiträge:
    12
    Hallo Leute,

    vielen Dank für die rasche Hilfe.

    @bergziege, stimmt, auch in meiner Bedienungsanleitung ist der Hinweis auf die "Umgebungsbedingungen beim Laden" die im Bereich zwischen 10°C und 30°C liegen soll.
    Desweiteren sollte das Bike speziell für einen Winterbetrieb unter 3°C vorbereitet werden, laut BA

    @Dark_Templar Danke für den Link, hier sind z.T. auch die gleichen hinweise zu finden und der Tipp, beim Start soll der Akku auf Zimmertemperatur sein, daran werde ich mich wohl oder übel halten müssen.

    @raptora, ich denke jetzt auch dass das Problem am Akku liegt. Werde versuchen einen Ersatzakku bei meinem Händler zu bekommen um das ev. ausschließen zu können.

    @rothwildRX, nach deinem Bericht bin ich jetzt komplett am Boden ;) nicht nur dass dein Bike die Traum-tour ohne Probleme gemeistert hat, sondern dass ich am liebsten sofort auf diese Tour starten möchte (bei dem Wetter leider nicht möglich) Aber die Gegend kenne ich, auf der normalen Straße, mit dem Motorrad, HAMMER!!!

    Also werde ich jetzt noch probieren, einen neuen Akku zu bekommen, mal sehen ob ich dann wieder zu meiner ursprünglichen Begeisterung für mein BULLS Bike zurück kommen kann

    LG Bany
     
    DAX 1963 und raptora gefällt das.
  9. Bany

    Bany

    Beiträge:
    12
    @RotwildRX, hast du ev. noch Daten von deiner Münstertal Tour, GPS Oder digi Karte, die würd ich mir gerne genauer ansehen, voll der Hammer
     
  10. RotwildRX

    RotwildRX

    Beiträge:
    156
    Alben:
    1
    Ort:
    Region Basel
    Details E-Antrieb:
    Rotwild R.X+ FS EVO mit Brose 2.0 Modell 2016
    Wenn du im Münstertal eine gute Werkstatt brauchst, in Müstair:
    http://dapilten.com/de/

    Sehr nette Besitzer, immer hilfs- und auskunftsbereit. Ich habe viele schöne Ecken durch ihre Tipps "erfahren" :)
     
  11. Jürgen01

    Jürgen01

    Beiträge:
    910
    Ort:
    Hessen/Seligenstadt
    Details E-Antrieb:
    Bulls E-Stream EVO 27,5 Plus
    Mein Lacuba hat mit diesen Temperaturen nur geringe Probleme. Wenn es gar zu kalt wird, hole ich den Akku in die Wohnung. Ansonsten kann ich mich aber nicht beklagen. Ein massiver Leistungsabfall des Akkus gibt es nicht. Bei unter Null Grad wird der Akkulademodus verweigert. Der Akku sowie auch das Ladegerät müssen deshalb zwangsläufig in die Wohnung zum aufladen.
     
  12. Dark_Templar

    Dark_Templar

    Beiträge:
    138
    Details E-Antrieb:
    Bulls Evo 3 FS RS 27,5+ 2017
    Hab bei meinem Evo mal den Akku ausgebaut, darauf steht:

    Laden bei 0-45 Grad
    Entladen: -20 bis 60 Grad.
     
    WolArn gefällt das.
  13. Bany

    Bany

    Beiträge:
    12
    Bei mir
    Laden: 0 bis 50°C
    Entladen: -10 bis 60°C
    hilft aber nichts wenn der erste spürbare Einbruch vom Akku bereits bei +10°C zu bemerken ist
     
    DAX 1963 gefällt das.
  14. Hasso123

    Hasso123

    Beiträge:
    262
    Ort:
    Essen, NRW
    Details E-Antrieb:
    Heinzmann, Fischer Proline ECU 1401
    Kann das auch an den verbauten Akkus liegen? Gibt es an den unterschiedlichen Li-ion Akkus außer Belastungs- und Kapazität Unterschiede auch welche die bei Kälte unterschiedlich reagieren?
    Ich frag auch aus eigenem Interesse, da ich zwar nicht das Modell Fahre, um das es hier geht. Aber dafür bei jeder Temperatur auf dem Sattel sitze. Außer bei glätte, da geht mir die Gesundheit doch vor.

    LG Hassan
     
  15. Dark_Templar

    Dark_Templar

    Beiträge:
    138
    Details E-Antrieb:
    Bulls Evo 3 FS RS 27,5+ 2017
    upload_2017-1-16_19-39-38.png

    Was will der Händler wohl für den "Winterbetrieb" besonderes unternehmen?! Extra Portion Fett/ÖL? :cautious:
     
    Bany gefällt das.
  16. raptora

    raptora

    Beiträge:
    5.521
    Wird wahrscheinlich dein Rad schön warm unterstellen und dir ein MTB ohne Antrieb in die Hand drücken :ROFLMAO::ROFLMAO: :D

    Wenn ich das mit den 5-35 Grad nicht gerade schwarz auf weiss lesen würde :cautious: unglaublich
     
  17. Bany

    Bany

    Beiträge:
    12
    @ Dark_Templar hast du die BDA in digitaler Form im Web gefunden, ich hatte da weniger Glück bei der Suche. Kannst du mir den Link geben oder mir die BDA schicken
    LG Bany
     
  18. Dark_Templar

    Dark_Templar

    Beiträge:
    138
    Details E-Antrieb:
    Bulls Evo 3 FS RS 27,5+ 2017
    Ich hatte bei Bulls angefragt, ob ich die digitale Bedienungsanleitung haben könnte, die 2017er bekam ich nicht, dafür die 2016er und folgende Antwort:

    [Ich habe das .pdf aus zwei Gründen entfernt ... Einmal hast Du sicherlich nicht das Recht zur Veröffentlichung, also Copyrights in Zukunft bitte beachten. Zum anderen werden aufgrund der Zugriffe hier u.U. ziemlich große Datenmengen bewegt, was nicht sein muss. Du könntest, auf eigene Verantwortung, die Datei bspw. in einem eigenen Dropbox-Account zur Verfügung stellen. - Reinhard -]
     
    Zuletzt von einem Moderator bearbeitet: 17.01.17 um 17:35 Uhr
    DAX 1963 gefällt das.
  19. Bany

    Bany

    Beiträge:
    12
    He S U P E R ! vielen Dank
     
  20. Conan

    Conan

    Beiträge:
    518
    Details E-Antrieb:
    2x Brose 2016 / 1x Bosch CX 2016
    Mit 5 - 35 Grad meinen die den optimalen Wirkungsbereich. Das Ding kannste auch Problemlos bei -15 fahren, die Kapazität ist halt geringer, physikalisch bedingt.
    Dein Fall klingt nach einem defekten Akku. Würde ich mal vom Händler prüfen/einsenden lassen.
     
    Bany gefällt das.