1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Green Mover E45 2013 Modell

Dieses Thema im Forum "Green Mover" wurde erstellt von Telema, 05.12.12.

  1. Ethera

    Ethera

    Beiträge:
    97
    Wenn Dein Rad in einer Einzelgarage steht könntest Du ja eine Motorradschutzplane übers Rad werfen, einen kleinen Heizlüfter mit Umgebungsluftemperaturfühler an einer Zeitschaltuhr drunter stellen und so die Akkus bei wärmeren Umgebungsbedingungen laden. Kostet auch wieder Strom, könnte aber überschaubar bleiben.

    Ein zweites S-Pedelec hast Du ja selbst schon genannt, das Clever mit leider zu kleinem Akku. Aber warum nicht mal mit einem Elekto 50er, oder mit dem neuen E Roller von BMW parallel Erfahrung sammeln, brauchst / möchtest Du die körperliche Betätigung scheidet das natürlich aus, und der BMW liegt glaube ich bei ca. 15k€ (wirtschaftlicher Harakiri).

    Ethera
     
  2. AMM

    AMM

    Beiträge:
    52
    Details E-Antrieb:
    Bulls GM E45, 04/2013 A2B Shima, 02/2016
    Wieso hilft die mir nix und wo wurde das hitzig diskutiert, kann das grad nicht finden. Beziehe mich auf diese hier: http://www.enra.eu/de/versicherungen/e-bike-versicherung
    Vielleicht hatte ich auch mein Schadensbild hier nicht deutlich genug dargelegt, Die Ladeanzeige am Rad (und Akku) springt von ca. 50% in wenigen Sekunden auf 0, das passierte nach ca. 300 Wh insgesamt 3x bevor ich ihn eingesendet habe. Der Akku ist also nicht gleichmäßig so gealtert, dass jetzt nur noch so 350 Wh verfügbar sind, sondern eindeutig defekt in dem Sinne, dass einzelne Zellen hinüber sind. Was erstaunlich ist, da ich ihn immer in der Wohnung bei 10-20° C geladen hab und auch sonst pfleglich behandelt habe.
    Kann mich nicht entsinnen, wann das beschlagene Display bei mir angefangen hat, aber kann eigentlich keine 1000 km seit Kauf her sein. Trat immer nach Regen auf, verschwand aber auch wieder nach längerer Trockenzeit. Nach ca. 8000 km hat sich mein Display verabschiedet, ich vermute, das lag daran, dass ich nicht wie sonst das Rad aus der Garage in den Frost mitnahm, sondern besuchsbedingt aus der warmen Wohnung, aber das ist eine völlig unbestätigte Vermutung. Nach 4 Wochen im Trockenen funktioniert das alte Display auch so gut wie komplett wieder (bin nicht gefahren, da mir die Montage zu aufwendig war, aber im Stand durchgetestet)
    Ich würde mal sagen die Feuchtigkeit alleine dürfte nicht zu einem Defekt führen. Vielleicht hilft ja das:
    http://www.zeg.com/online-shop/prod...-fuer-GoSwissdrive-guenstig.html?detail=specs
    Liebhaberei und Überzeugung. Ich möchte nicht möglichst billig und bequem von A nach B kommen, sondern umweltfreundlich und schnell. Wobei Elektroräder für mich schon ein Kompromiss im Sinne von weniger umweltfreundlich (als ein normales Rad), dafür bequemer und schneller sind. Vom Fahrspaß mal ganz abgesehen. Sehe es nicht ein für meine je nach Gepäck 70-100kg über eine Tonne Fahrzeuggewicht zu bewegen, das auch noch x-mal so viel Platz wegnimmt.
     
    Allkurradler gefällt das.
  3. Ethera

    Ethera

    Beiträge:
    97
    @AMM,
    bzgl . der Akkudiskussion hier ab Seite 28 Beitrag 557 und folgende.
    bzgl. der Liebhaberei. Wir ticken da ähnlich. Du könntest Dir für den Gegenwert eines S-Pedelecs aber auch einen 10kg Renner mit Schutzblechen, Träger, SON und Bumm 100Lux Lichtanlage, Gates Riemen, Rohloff und Roh-box am Rennlenker auf 25er Conti 4000S II aufbauen, sehr, sehr schnell, und quasi wartungsfrei +umwelltfreundlich^10 bei Herstellung und Betrieb, dazu nachts noch hell - im Gegensatz zum E45 und dazu auch noch garantiert akkufrei (ich würde das selbst gerne machen, aber ich habe jetzt schon zu viele Fahrräder).

    @all,
    Vorderrad am E45 / Speichenbruch bei jm1374 / Thema zu geringe Speichenvorspannung:
    Heute habe ich meinen Speichenspannungsmesser (eigentlich Vorspannkraft der Speiche) bekommen. Vorab die Info, es sollte immer eine möglichst hohe Speichenvorspannung gewählt werden, limitierendes Bauteil ist in der Regel die Felge.
    • Ursache für Speichenbrüche ist immer eine zu geringe Speichenvorspannkraft (Speichenspannung).

    • DT Swiss empfiehlt für seine Trekkingradfelgen max. 1200N.

    • Die einschlägige Literatur empfiehlt zwischen 800-1500N.

    • Meine beiden testweise gemessenen Standard Trekkingrad Laufräder haben ca. 1100N und ca. 1300N Vorspannung.

    • An meinem noch fast neuen E45 habe ich am Vorderrad eine zu geringe Speichenspannung (Prüfung des Tones bei Zupftest und Prüfung durch Griff in die Speichenkreuzung) festgestellt und vermute das bei jm1374 als Ursache seiner Speichenbrüche wenn sein Laufrad wie meines zu geringe Speichenspannung hat, er meint aber bei ihm ist die Vorspannung i.O. Jetzt das Meßergebniß bei mir: ~650N :confused:.
    --> Ich werde mein VR baldmöglichst in den Zentrierständer nehmen und die Speichenspannung erhöhen.

    Ethera
     
    Zuletzt bearbeitet: 24.02.16
  4. AMM

    AMM

    Beiträge:
    52
    Details E-Antrieb:
    Bulls GM E45, 04/2013 A2B Shima, 02/2016
    @Ethera
    Danke für die genaue Angabe. Ich erinnere mich, habe damals wie heute nicht genau verstanden, was der Streitpunkt ist. Ich bin der Meinung, dass mein Fehlerbild bei der ENRA als Akku-Defekt durchgehen würde, da ich sie aber für das E45 nicht habe, kann ich das natürlich nicht mit Sicherheit wissen. Ich hoffe zwar nicht, dass es bei meinem anderen Rad auch zum Akku-Defekt kommt, aber 5 Jahre sind eine lange Zeit und falls ich die Versicherung doch mal bemühen muss, werde ich natürlich berichten. Habe sie im Übrigen noch nicht abgeschlossen, man kann ja bis zu 1 Jahr nach Kaufdatum die Versicherung abschließen und da sie in den ersten beiden Jahren wahrscheinlich eh alles versuchen werden auf die Gewährleistung abzuschieben, warte ich noch ein bisschen. Aber vermutlich wird es schon im März soweit sein, dann spare ich mir die Teilkasko bei der Haftpflicht.
     
  5. jm1374

    jm1374

    Beiträge:
    1.543
    Ort:
    Hegau
    Details E-Antrieb:
    Bulls E45,06/13 49000km; Haibike Xduro FS RS
    An meinem Rücklicht ist eine LED defekt. Da ich seit dem letzten Werkstattbesuch schon wieder 6.000km gefahren bin, sollte beim Rücklichttausch auch ein Service gemacht werden.

    Da ich mobil bleiben will, bekomme ich immer ein Leihrad. Doch oh Schreck, gestern war kein schnelles Pedelec verfügbar und ich nahm wenig euphorisch ein Flyer mit Bosch Aktive Line und Nuvincischaltung Schaltung entgegen. Ich dachte, so schlimm wird es schon nicht sein und ist ja nur für einen Tag.
    Am Nachmittag kam der Anruf das mein Rad nicht fertig wird. Das Hinterrad muss zentriert werden. Zu dem Zeitpunkt war ich schon fertig mit dem Flyer.
    Ich war schon immer skeptisch gegenüber Pedelecs eingestellt. Wozu sollte man das ganze Elektrogeraffel mitschleppen wenn es viel zu oft nur inaktiv mitläuft?
    Die über 50km mit dem Flyer haben meine Meinung bestätigt. Wenn man sich schon elektrisch unterstützen lässt, dann sollte man zum schnellen Pedelec greifen. Ich jedenfalls werde hoffentlich nie wieder Pedelec fahren müssen.

    Heute kam der Anruf das mein E45 immer noch nicht fertig wird weil das Hinterrad nicht mehr zentriert werden kann. Ich fahre gleich in die Werkstatt um das Flyer zurück zu geben. Ein Stromer ST1 kann ich jetzt während der Reparatur fahren. Ich hoffe es ist mir nicht zu klein. Die Rahmenhöhe 16,5" ist nur für Körpergrösse bis 1,75m geeignet. Ich bin 1,83m. Aber lieber ein zu kleines Rad als ein zu langsames.

    Am Vorderrad ist alles in Ordnung. Es ist auch seit über 2.000km keine Speiche mehr gebrochen.

    Der Hauptakku hat Kontaktschwierigkeiten. Der erste Akku hatte genau die selben Probleme. Immer wieder sekundenlanger Ausfall der Unterstützung ohne Fehlermeldung. Nur die Momentanstromanzeige geht auf 0,0. Ich kann nicht nachvollziehen warum die Kontaktschwierigkeiten auftreten. Auf topfebener Strasse fällt die Unterstützung aus und auf einer übelsten Buckelpiste hab ich keine Probleme. Auch kann ich den Akku bombenfest ins Rahmendreieck pressen oder nur lose einhängen. Ändert beides nichts. Kontaktspray hilft auch nicht.
    Und jetzt kommt die Kuriosität. Ich hab ja noch den Extenderakku und der hat keine Kontaktprobleme. Das heisst wenn der Hauptakku keinen Strom liefert, fliesst der Strom vom Extenderakku zum Motor ungehindert weiter und der muss jetzt den vollem Strom liefern. Das macht er auch.
    Ich merke die Aussetzer des Hauptakkus nur an der Stromanzeige und das der Motor geringfügig weniger Leistung bringt.
    Nur wie funktioniert das und welche Kontakte haben jetzt einen Wackelkontakt? Ich dachte immer es liegt an der Rosenbergersteckerverbindung Akku-Rad. Aber das kann es ja nicht sein. Sonst könnte der Strom nicht von Extender zum Motor kommen. Meiner Meinung nach muss das Problem im Akku liegen.
     
    Boerni556 gefällt das.
  6. gugellager

    gugellager

    Beiträge:
    171
    Ort:
    Teuto-Egge
    Details E-Antrieb:
    Bafang VR , Bosch Classic 2011
    Vor ca: 3 Monaten hatte mein "Rad" mir auch wieder ein neues Verhalten beschert. Fast immer an der gleichen Stelle ,( 4mal ) so ca: nach 4-5 km setzte auf einmal eine Zwangs-Reku ein, die mich zum anhalten brachte. Das Akku-Symbol im Display blinkte und durch mehrmaliges ein und auschalten konnte ich weiterfahren.
    Jedesmal war der Akku vorher komplett aufgeladen und bei den vier Fahrten hatte ich verschiedene Unterstützungsstufen ausprobiert um die Ursache herauszufinden. ( Aber daran lag es nicht )
    Was ich leider nicht gemacht habe, war den Akku mal nicht ganz vollzuladen um zu sehen ob es daran liegen könnte.
    Irgendwie hatte ich auch das Ladegerät in Verdacht, weil das schon so komische Geräusche gemacht hat, und meine Nachbarn wunderten sich auch immer woher die Störsignale herkamen. (ich habe daraus gelehrnt und wurde zum "Nachtlader")
    Aber so konnte es ja auch nicht weitergehen, und bestellte dann den Lüfterlosen 4A-Lader und damit konnte ich beide Probleme beheben.
    Trozdem ist die ganze Sache sehr merkwürdig. Als wenn das alte Ladegerät
    den Akku überladen hätte, was ja eigentlich nicht passieren dürfte.
    Und gegenüber diesen Rosenbergsteckerbuchsen-Gedöns, die ja eigentlich gut seien sollen bin sehr mistrauisch geworden (im neuen E45 werden die Fahrer mit dem Stecker auch Ihren Spaß haben)
    Vor 2Wochen hatte ich den letzten Systemausfall. Nach einer kurzen Fahrpause bekam der Motor keinen "Saft". Nach dem üblichen Prozedere Akku rein-raus passierte trotzdem nichts, so das ich dann Stromlos und Fluchend mit der "Nobby"-Bereifung einige Kilometer noch fahren durfte.:confused::eek:
    Nachdem ich zu Hause mehrmals die Steckerverbindungen gereinigt hatte, obwohl sie sauber waren funktionierte das System wieder.
     
  7. Papa_Balu

    Papa_Balu

    Beiträge:
    372
    Ort:
    Allershausen
    Details E-Antrieb:
    Bulls Green Mover E45 (Bj 2013)
    Da der Extender den Strom weiterhin durch die Ladebuchse zum Entladestecker leitet, vermute ich einen Wackelkontakt im Akku. Das der Fehler aber bei 2 Akkus auftritt ist sehr Unwahrscheinlich. Ich hatte bisher nur einmal so einen ähnlichen Fehler und die Ursache war ein Wackelkontakt bzw. Kontaktprobleme nach dem Waschen am Stecker. Akku ausbauen, mit Tuch reinigen und wieder einbauen behob mein Problem.

    Nur zur Sicherheit, die Stromanzeige geht auf 0,0 und der Extender liefert weiterhin Strom zum Motor? Dann kann es eigentlich nur am/im Akku liegen.
     
  8. jm1374

    jm1374

    Beiträge:
    1.543
    Ort:
    Hegau
    Details E-Antrieb:
    Bulls E45,06/13 49000km; Haibike Xduro FS RS
    Das ist auch meine Vermutung. Wie gesagt, hatte ich die Aussetzer in der Unterstützung schon beim 1. Akku. Nur hatte ich zu der Zeit noch keinen Extenderakku und das war ziemlich nervig. Wenn z.B. beim Anfahren plötzlich kein Strom zum Motor fliesst. Beim 2. Akku und dem Leihakku vom Händler hatte ich nie Aussetzer. Jetzt geht es wieder los. Nur durch den Extenderakku nervt es nicht mehr so stark. Ich werde am Ball bleiben und meinen Händler in die Pflicht nehmen. An BMZ komme ich ja nicht ran.
     
  9. KrE45

    KrE45

    Beiträge:
    38
    Ort:
    Niederrhein
    Details E-Antrieb:
    Bulls E45, Bulls Six50 und auch stromlos
    Kettenschutz

    Ich habe heute den (fragilen) Kettenschutz beim Putzen der Kette beschädigt. Beim Abnehmen des Kettenschutz ist die eine der innen liegenden Klemmhalterung (aus Plastik am Kettenschutz selber) gebrochen.
    Da habe ich mir diese Befestigung einfallen lassen:
    20160328_131948.jpg

    Nix großes, aber diesen Tipp möchte ich mit Euch teilen.

    Die zwei Halterungen aus Metall für den Kettenschutz haben Gewinde, an denen der Kettenschutz mit Schrauben befestigt werden kann.
    Es gilt nur die Löcher in den Kettenschutz zu bohren und dafür die passende Position zu finden.
    Daher habe ich diese Schritte durchgeführt:
    • Kettenschutz abnehmen (eine Schraube hinten und zwei Klemmhalterungen die mit einem Schraubendreher aufgebogen werden müssen)
    • Kettenblattschutz abnehmen (von links mit 4 Kreuzschrauben) (dabei ist mir die Klemmnase abgebrochen und daher schreibe ich diese Tipps). Dies erleichtert das Eindrehen der Schrauben von innen (s.u.).
    • (gebrochene) Klemmnase aus Kunststoff komplett entfernen (innen an den Stellen wo der Kettenschutz aufgesteckt wird).
    • Kettenschutz wieder auf die Halterungen aufstecken
    • Von INNEN zwei Schrauben durch das Gewinde drehen, bis sie auf das Plastik des Kettenschutzes stoßen. Dabei nur mit wenig Druck gegen das Plastik drehen, damit es nicht bricht.
    • Die Schraube ein bisschen hin und her drehen, damit sie einen kreisförmigen Abdruck im Plastik hinterlässt.
    • Die Schraube wieder rausdrehen und den Kettenschutz abnehmen.
    • Die kreisförmigen Abdrücke der Schrauben sollten innen zu sehen sein.
    • Einen 5 mm Holzbohrer (der hat eine super Spitze) genau mittig in dem Abdruck positionieren und vorsichtig bohren. Ich habe dabei den Kettenschutz an der Stelle, an der ich gebohrt habe, auf ein Stück Holz aufgesetzt. So gibt es keine Spannungsrisse beim Bohren.
    • Den Kettenblattschutz wieder mit den 4 Kreuzschrauben am Kettenblatt befestigen.
    • Den Kettenschutz wieder auf die Halterungen aufstecken und von außen die Schrauben eindrehen. Ich habe noch eine Unterlegscheibe + Gummiunterlegscheibe dazwischen gemacht, damit ich das Plastik des Kettenschutz nicht knirsch auf Spannung setze.
    • Die Schraube hinten nicht vergessen.
    So das war's. Ich hoffe, dass der Kettenschutz jetzt noch viele Kilometer macht.

    Viele Grüße
    Mark

    P.S. Ja, die Schraube steht ein Stück hervor. Aber ich fahre immer mit einer Radhose, so dass ich nicht an der Schraube hängenbleiben kann.
     
  10. Boerni556

    Boerni556

    Beiträge:
    1.699
    Details E-Antrieb:
    E45, Green Mover, GoSwiss Drive 500 Watt 04/2012
    Das hat meine Werkstatt auch so gemacht. Hielt eine ganze Weile gut. Jetzt ist aber an der Stelle der Kettenschutz gebrochen.
     
  11. jm1374

    jm1374

    Beiträge:
    1.543
    Ort:
    Hegau
    Details E-Antrieb:
    Bulls E45,06/13 49000km; Haibike Xduro FS RS
    Der Kettenschutz ist ein ewiges Thema. Ich hab mittlerweile den 4.
     
  12. FJH

    FJH

    Beiträge:
    571
    Ort:
    24640 Schmalfeld
    Details E-Antrieb:
    E45 500W 36V
    Das geht einfacher.
    Das Gefummel habe ich mir nicht angetan.
    Bei dem ersten Kettenwechsel,habe ich die Funktion der Steckverbindung nicht verstanden,dabei brachen die Steckklinken ab.
    Wirklich schedderige Konstruktion.
    Habe dann in die Öffnung Knuddelkitt ( Karosseriedichtband ) reingedrückt,und der Schutz hält allerbest,und geht gut wieder ab.
    Bin damit 20000 Kilometer glücklich.
    Was soll man sich über Lapalien aufregen,alles andere läuft zur vollsten Zufriedenheit.
    Denkt ans neue Nummernschild.
     
  13. jm1374

    jm1374

    Beiträge:
    1.543
    Ort:
    Hegau
    Details E-Antrieb:
    Bulls E45,06/13 49000km; Haibike Xduro FS RS
    Bisschen spät, der Rat. Das sollte schon einen knappen Monat am Rad hängen.

    Ich fahre grad noch mit einem roten 2015er Schild an einem Stromer ST1 spazieren. Meine Werkstatt bekommt keine neue Felge für mein E45 organisiert und hat mir das ST1 als Leihrad gegeben. Bis auf den zu kleinen Rahmen und den zu kleinen Akku( 522Wh) ist es gut fahrbar. So lange ich solch guten Ersatz bekomme, kann ich mich nicht grossartig beschweren. Klar fühle ich mich auf meinem E45 wohler, aber jetzt kann ich wenigstens mitreden wenn übers St1 geredet wird. Was hier im Forum noch nicht so oft geschehen ist, wie ich beim Suchen bemerkt habe. Eigenartig, denn es ist ein gutes, schnelles Pedelec.
     
  14. radelinsbüro

    radelinsbüro

    Beiträge:
    52
    Heute war ich in der Werkstatt, weil ich beim Treten nur noch Leerlauf hatte, 15km zur Werkstatt nur mir Schiebehilfe --> Daumenschmerzen und halb erfroren... Erste Vermutung waren defekte Ritzel im Hinterrad. Dann stellte sich heraus, dass am Motor ein Zahnrad vorhanden sind, in das ein anderes Teil auf der Achse greifen muss, damit es sowohl ohne als auch mit E-Unterstützung durch Treten vorwärts geht. Bei mir greift da nach 15.000km / 3 Jahren nichts mehr, die Zähne am Motor sind rund. ZEG hat den Händler aufgefordert, den Motor auszuspeichen und einzusenden. Das passiert jetzt.
    Hat jemand von euch Ahnung, wie lange das dauert? Einen Ersatz habe ich nicht, der Händler konnte mir auch kein anderes S-Pedelec leihen. Ich habe jetzt echte Mobilitätsprobleme und lerne die Vorteile eines Autos schätzen --> Bei Problemen in die Werkstatt, meistens am gleichen oder nächsten Tag fertig, bei Bedarf (ggf. gegen geringe Gebühr) jederzeit gleichwertiger Leihwagen verfügbar. ÖPNV ist bei mir in der Gegend keine Alternative und ich muss abschätzen, für wie lange ich jetzt ein Auto leihen muss.
     
  15. Nojaschu

    Nojaschu

    Beiträge:
    55
    Ort:
    Raesfeld
    Details E-Antrieb:
    Bulls Green Mover E45
    Hallo!

    Bei mir hat sich im Motor ein Magnet gelöst. Auch wir wurde der Motor ausgetauscht. Hat insgesamt 10 Tage gedauert, wobei der Motor nach acht Tagen wieder beim Händler lag.

    Zurzeit habe ich Probleme mit dem Akku und/oder Ladegerät. Wurde auch eingeschickt und mir wurde gesagt, dass solche Sachen in achten Tagen wieder zurück sind.

    Ich hoffe, dass bei dem Akku die Garantie greift, falls hier etwas nicht in Ordnung ist. Hat jemand Erfahrungen?

    Gruß

    Steffen
     
  16. jm1374

    jm1374

    Beiträge:
    1.543
    Ort:
    Hegau
    Details E-Antrieb:
    Bulls E45,06/13 49000km; Haibike Xduro FS RS
    Das ist auch eine grosse Sorge von mir. Das mein E45 defekt in der Werkstatt steht und ich keinen Ersatz von der Werkstatt bekomme. Derzeit fahre ich seit über 2 Wochen ST1 weil sie es nicht schaffen eine Felge fürs Hinterrad zu besorgen. Ich habe als Rückfallebene noch ein Auto vor der Tür stehen. Ich überlege aber schon längere Zeit ein zweites schnelles Pedelec zu kaufen und das Auto zu verkaufen. Die Frage ist nur welches. Es muss meiner 1,56m grossen Frau und mir, 1,83m, passen. Das ST1 käme infrage wenn ich einen Extenderakku angeschlossen bekomme. Sollte prinzipiell möglich sein. Der Motor funktioniert mit angeschlossenem Ladegerät und am Ladeanschluss sind nur 2 Kabel an den 4 Kontakten angelötet. Leider ist mein Leihrad ein Tiefeinsteiger. Also kann ich den Extender nicht ins Rahmendreieck hängen. Vom Preis her wäre es jedenfalls interessant.

    Wenn mein Motor nach 15.000km die Grätsche gemacht hätte, würde ich mit ZEG aufs Messer kämpfen. Da muss Kulanzmässig was gehen. Das E45 ist kein Schnäppchen und der Motor ein elementares Element daran. Vielleicht auch mal mit Go SwissDrive in Kontakt treten. Erstmal natürlich in nettem Ton fragen wie es sein kann das ihr Elektromotor nach 15.000km abgenutzte Zahnräder hat. Ein seriöser Hersteller sollte bei dem Schaden auch nach 3 Jahren mit einer akzeptablen Lösung kommen.
    @radelinsbüro:
    Schau mal privates Carsharing an wenn du ein Auto mieten musst.
    www.tamyca.de oder www.drivy.de
    Hilft vielleicht die Kosten gering zu halten.
     
  17. Nojaschu

    Nojaschu

    Beiträge:
    55
    Ort:
    Raesfeld
    Details E-Antrieb:
    Bulls Green Mover E45
    Der Austausch des Motors war überhaupt kein Problem! Motor wurde eingeschickt und ohne Diskussionen auf Garantie ausgetauscht. Und wie gesagt wurde alles innerhalb von 10 Tagen erledigt. Ich bin also tatsächlich von meiner Werkstatt und ZEG sehr zufrieden, was diese Sache angeht.
    Habe leider nur kein Ersatz bekommen für diese Zeit.

    Kann mir jemand sagen, ob es auf ein Akku (sollte der Stecker defekt sein) Garantie gibt?

    Gruß
    Steffen
     
  18. cbe

    cbe

    Beiträge:
    304
    Ort:
    D-77654 Offenburg
    Details E-Antrieb:
    Campus GSH 10 (GoSwiss 45)
    Hast Du Dir mal das Campus GSH10 angeschaut?
    Das habe ich genommen, weil Bull den GoSwiss nicht mehr verbaut. Und genieße es seit 500 km:D
     
  19. radelinsbüro

    radelinsbüro

    Beiträge:
    52
    @jm1374 Danke für die Idee mit dem privaten Car-Sharing. Ist bei mir in der Gegend anscheinend fast genauso unbeliebt wie das Einrichten von ÖPNV-Linien... Beim ersten Anbieter zwei Autos, davon eins mit dreistelligem Preis für vier Stunden, in 20km Umkreis, in 10km Umkreis kein einziges. Beim zweiten Anbieter in 100km Umkreis nur das eine mit dem dreistelligen Preis.

    Ich hoffe dann mal, dass ich tatsächlich in zwei Wochen wieder fahren kann und mein E45 funktionstüchtig zurück ist.
     
  20. LudgerN

    LudgerN

    Beiträge:
    348
    Ort:
    46397 Bocholt
    Details E-Antrieb:
    BionX 250 HS, Bulls E45, E300 Mifa
    Moin,
    solang wie die Schonzeit noch greift (Garantie), soll sich der Freundliche darum kümmern.
    Nach der Schonzeit werde ich eine Ausrüstung mit einem System eines Drittanbieters
    in Betracht ziehen, Swissdrive und Bionx sind ja kein Garant für zuverlässige Technik,
    meiner Erfahrung nach.

    Wenn sich die normale Fahrrad Technik reparieren lässt, es gibt ja andere VM und HM
    Systeme.

    Das E45 ist schon ein Meilenstein in der Pedeleclandschaft, ausrüstbar zurück zum normalen Fahrrad, mit Versicherungsschutz.

    Ob nun der Sun Tour Motor das Rennen macht, wissen wir in 4 Jahren.

    Gruss Ludger